Sie sind nicht angemeldet.




Lieber Besucher, herzlich willkommen bei: Peugeot 208 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 25. Juni 2018, 10:18

Klappern im Frontbereich beim Anfahren / Lastwechsel

Hallo liebe Gemeinde,

habe vor kurzem einen 208er Bj. 2015 erstanden. War ein Leasingwagen, der mich nett angelächelt hat als er so einsam auf dem Parkplatz eines Autohofes stand.
Denn Wagen habe ich jetzt ca. 1 Monate und habe festgestellt, dass er beim Anfahren folgende "Problematik" aufweist:

Wenn ich anfahre, ist ein metallisches klappern zu hören, wie ne Blechrassel oder so. kann mir das nicht erklären :/. Das Geräusch ist lauter wenn der Wagen kalt ist und es ist auch deutlich zu hören wenn die Fenster runter sind. Scheinbar ist es auch nicht jedesmal der Fall, beinahe sporadisch.
Hab schon gedacht, dass es an meiner Art anzufahren liegt xD aber da hatte ich in keinem Auto Probleme bis jetzt. Dann habe ich das Geräusch aber auch beim Lastwechsel gehört und wirklich minimal kurz beim Gas geben im 2ten Gang.

Bin Ratlos Termin mit Peugeot wird vereinbart derzeit....
Hat jemand ähnliche Erfahrungen gemacht?


PS: Wer fehlende Satzzeichen findet darf sie behalten :D liebe Grüße

2

Montag, 25. Juni 2018, 10:28

Hallo und Willkommen.

Hast Du einen Benziner?
Ohne groß Ahnung zu haben, weil ich das Geräusch nicht gehört habe, hört sich Deine Schilderung für mich nach dem allseits bekannten Steuerkettenproblem an.

Grüße
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

3

Montag, 25. Juni 2018, 11:09

Jau nen Benziner 82 Ps Active. Steuerkette? Klingt teuer :(

4

Montag, 25. Juni 2018, 11:29

Sollte es das wirklich sein oder auch etwas anderes, dann gehe ich davon aus, daß Du doch hoffentlich eine Gebrauchtwagengarantie bekommen hast, oder?
Auf alle Fälle solltest Du in die Werkstatt gehen und das Problem abklären lassen. Vielleicht ist ja auch alles ganz harmlos.
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

5

Montag, 25. Juni 2018, 11:35

Hallo,



der 82 PS hat KEINE Steuerkette..



LG



wie viel KM Hat er runter?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »xfactorvk« (25. Juni 2018, 11:46)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Haifisch

6

Montag, 25. Juni 2018, 12:22

Ups, dachte seit 06/2015 hätten die eine Steuerkette...
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

7

Montag, 25. Juni 2018, 12:29

Ohh Dies ist mir nicht bekannt,



sollte dies so sein Haifisch, bitte ich um Entschuldigung.



Wann ist dein Auto gebaut? ich Hab 01/2015 und keine steuerkette.



Kam deiner nach Juni aufs Band?

8

Montag, 25. Juni 2018, 12:31

Korrekt!! Hat keine Steuerkette! Ich bitte um Entschuldigung bin auch der absolute Laie leider *schäm*
Noch einer ne Idee? Hab gerade mal im Motorrad alles abgeklopft mit der Hand usw. aber kann nix "loses" oder so erkennen.
Drunter gucken ging leider nicht..

Warte immer noch auf ne Rückmeldung von Peugeot für einen Termin.

Hab da noch so ne Geschichte mit dem Radio...bekomme die Kontakte des Vorgängers nicht aus dem Internen Speicher gelöscht...und meine nimmt er nicht weil der Interne Speicher ja voll ist -.- ....

Peugeot....mann liebt Ihn oder schieb ihn ^^

Werbung

unregistriert

Werbung


9

Montag, 25. Juni 2018, 12:42

Hey,



Das mit den Kontakten hatte ich auch.

Mein freundlicher hat Sie mir dann gelöscht. Musste die komplette Boardcomputereinheit abschrauben weil die Speicherkarte ganz hinten Sitzt.^^

Mein Kollege hatte bei seinem 208 auch dieses Geräusch wenn er kalt war, bei Ihm war der Ölstand auf Min.... nach dem auffüllen war das Geräusch weg.

versuch mal den Touchscreen auf Werkseinstellungen zurück zu setzten.



LG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »xfactorvk« (25. Juni 2018, 12:49)


10

Montag, 25. Juni 2018, 12:56

Super lieb! Vielen Dank erstmal für die schnellen Rückmeldungen Freunde. Und Sorry für die Rechtschreibung ist schwierig bei der Arbeit darauf zu achten ahaha ^^

Öl werde ich nach der Arbeit sofort nochmal prüfen! Sollte eigentlich in Ordnung sein aber das kennen wir ja xD
Puuh mit den Kontakten wird dann auf Peugeot hinauslaufen...hab schon diverse Versuche unternommen das zurückzusetzen usw...leider kein Erfolg.

11

Montag, 25. Juni 2018, 13:06

Hey, sehr gerne :-)

viel Erfolg und gute Besserung deinem kleinem Löwen!



Verrate mal den Kilometerstand, könnte auch Aufschlüsse geben:-)



und noch was... schau mal hier selbes Problem ( sollte ich keine externen links Posten dürfen bitte löschen)



https://www.motor-talk.de/forum/geraeusc…i-t6239254.html

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »xfactorvk« (25. Juni 2018, 13:21)


12

Montag, 25. Juni 2018, 13:28

Kilometer hat er erst 16.500 gelaufen das ist meines Erachtens nichts xD

13

Montag, 25. Juni 2018, 13:32

Ist auch nichts.

Meiner hat 17.300 und klappert auch manchmal.

Gurtschloss ist es bei mir zudem Klappert die Seitenscheiben sobald ein wenig geöffnet .

anscheinend hast du das Problem mit den Bremsen noch nicht, das ist das schlimmste von allem.

Bei mir Quietscht das als würde ein Zug bremsen. Mein Händler Hat alles versucht , Kanten gebrochen, Anti-Quitschpaste ect. nichts hilft.

Er schiebt es auf die Stahlqualität.

Leider nervt es mich extrem und nimmt mir ( vor allen im der Stadt) den Fahrspass. :cursing:



:evil: :evil: :evil: :evil:

14

Montag, 25. Juni 2018, 13:35

Dann schein dein klappern aus dem Innenraum zu kommen? Hmm
Bremsen kann ich leider auch bestätigen...finde ich aber nicht so wild....der Mazda meiner Freundin hat das selbe quietsch Problem...
Nur das klappern nervt tierisch...

Naja ich wart mal auf den Termin dann gebe ich euch ein Update
(Ölwechsel checke ich natürlich noch)

15

Montag, 25. Juni 2018, 13:37

Okay :-)

ja dachte es kommt von Draußen dabei ist es das Gurtschloss.

Was auch oft beim 208 Reklamiert wird ist das Kofferaumschloss beim beschleunigen töne von sich gibt.





Und ja gib bitte Antwort wenn du etwas hast, Lösungen sind immer gut für Foren.

16

Montag, 25. Juni 2018, 13:46

Kofferraumschloss lol...^^ ich merk schon die Franzosen haben einige Baustellen....ich werde es nochmal genauer prüfen bevor der Termin stattfindet...
nicht das ich später noch mehr höre als vorher haha

Bin leider etwas vor geschädigt mit meinem Ex-Renault... -.-

17

Montag, 25. Juni 2018, 13:47

:D

Schnurrt der Löwe ist alles gut, Kränkelt er hat man keine Ruh :whistling: :whistling:

Werbung

unregistriert

Werbung


19

Montag, 25. Juni 2018, 14:47

Wenn du aber auch erst 16.500 km hast mal ne frage an dich.



Habe auch den 82 PS als 3 Türer.



Beim Motorstart wackelt mein Ganzes Auto.

Egal ob warm oder Kalt der Start ist für 2 Sekunden ziemlich ruppig.



Hast du das auch mit deinen wenigen Kilometern?

:thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »xfactorvk« (25. Juni 2018, 14:53)


20

Montag, 25. Juni 2018, 14:57

Jap!!! Wenn er einmal warm ist ist das kein Problem. Aber kalt wie nen Löwe der seine Mähne schüttelt ^^