Sie sind nicht angemeldet.




Lieber Besucher, herzlich willkommen bei: Peugeot 208 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BineMiez

Anfänger

  • »BineMiez« ist der Autor dieses Themas

Beiträge: 30

Wohnort: Oberbayern

Beruf: Öffentlicher Dienst

  • Nachricht senden

1

Montag, 18. Dezember 2017, 20:32

Geräusche, Motorprobleme

Hallo ihr Lieben.
Hab jetzt länger darüber nachgedacht ob ich Mal hier fragen soll. Nachdem ich heute nach der Arbeit keine 20m kam und mir daraufhin ein lustiger Christbaum entgegenleuchtete und piepte hab ich langsam die Schnauze voll.
Ich versuche Mal von vorne anzufangen und hoffe ich vergesse nichts wichtiges. Vielleicht weiß ja jemand einen Rat.

Ich hab meinen 208 im Juni gekauft. Mein Händler hat ihn von einem anderen geholt, kannte das Auto also nicht. Der ursprüngliche Händler hat mehrmals versichert dass alles in Ordnung ist, wollte aber keine Angaben zum Vorbesitzer machen. Ebenfalls konnten/wollten sie keine Aussagen machen ob das Fahrzeug unfallfrei ist. Ich hab das Fahrzeug bestellt, der Freundliche hat drüber geschaut und Service gemacht. Hab noch eine zweite Werkstatt drüberschauen lassen. Alles gut.

Im August habe ich das erste Mal dieses komische Geräusch gehört. Es kam von vorne rechts direkt nach dem Start, verschwand aber nach spätestens 500m Fahrt wieder. Schwer zu beschreiben; wie ein metallisches Schwingen? Im 1. und 2. Gang in Drehzahlbereichen zwischen 500-1000. War nur zu hören nachdem ich das Auto länger als 30Min stehen hatte. Ich habe mehrmals versucht das Geräusch einem Mechaniker zu zeigen, da tauchte es Natürlich nie auf.

Ab September war ich jetzt 3 Monate auf Lehrgang. 280km einfache Wegstrecke, 2x die Woche. Höchstgeschwindigkeit zwischen 160-175 km/h. Ich hatte danach das Gefühl dass sich das Auto wesentlich besser fährt und dass es dem Motor ganz gut getan hat. Das Geräusch tauchte dann kaum noch auf.

Heute das erste Mal wieder ganz normaler Arbeitsweg 20km. Morgens um 6 die Kiste erstmal aus dem Schnee geschaufelt, ganz normal in die Arbeit. Auto stand den ganzen Tag in der Garage. Kein Mucken, kein Geräusch, alles normal.
Nach 9 Stunden aus der Tiefgarage raus. 20 Meter bin ich gekommen, auf einmal fängt es laut an zu piepen und die Motorkontrollleuchte blinkt penetrant orange. Ich bin sofort an die Seite und hab den Motor ausgestellt. Der Kühlerlüfter (?) lief noch weitere 10Minuten trotz abgeschaltetem Motor. In der Zeit rief ich in der Werkstatt an und bin dann noch die 1,5 km hingefahren. In der kurzen Zeit konnte ich zusehen wie die Temperaturanzeige nach oben wanderte. Bei 100° hatte ich den Weg hinter mir. (Normalerweise braucht es ca 50 km bis 90° und ich hab keine Ahnung ob das normal ist)

So. Die in der Werkstatt waren ziemlich angepisst weil sie eigentlich schon Feierabend gehabt hätten. Nachdem der Fehlerspeicher ausgelesen war schnauzte man mich an ich solle halt nicht so viele Kurzstrecken fahren, die Zündkerzen wären hin. Ich hab seit Juni 8.000km hinter mich gebracht. Daraufhin hieß es man müsste halt die Motor Software neu aufspielen. Als ich dann das Stichwort 'Gewährleistung' fallen ließ war es eh vorbei.

Wenn's das nicht wäre dann ist halt die Wasserpumpe hin. Das waren die einzigen Infos die ich aus dem Kerl noch rausgekriegt hab. Ich hab das Auto seitdem nicht bewegt. Es steht jetzt da auf dem Parkplatz.

Vielleicht weiß ja irgendwer was oder kann mir einen Tipp geben... Oder kann mir weiterhelfen wie ich es fertig bringe vielleicht nicht alle Kosten selbst tragen zu müssen.

Vielen Dank schonmal.
09/2013 - 06/2017: Peugeot 107 1.0 Active, Scarlet Rot, 68 PS, 3-Türer, Radio mit CD-Laufwerk, EZ 10/2012
Aktuell: Peugeot 208 1.6 VTi Allure, Banquise Weiß, 120 PS, 5-Türer, Audioanlage mit USB, 2-Zonen-Klimaautomatik, EZ 03/2014

2

Montag, 18. Dezember 2017, 20:38

Hier gab es mal ziemlich viele, die Probleme mit dem Temperatursensor hatten. Bei denen ist auch die Motortemp. rasant gestiegen, obwohl alles kalt war. Der Sensor hat eben Hausnummern angezeigt.
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

3

Dienstag, 19. Dezember 2017, 06:45

Da gabs mal ne Umrüstaktion was den Temp.Sensor angeht(ZJZ).Wurde verm.verpennt.Stimmt einen schon meht als seltsam wenn man keine Auskunft über die Fahrzeughistorie bekommt. :whistling:
»det09« hat folgende Datei angehängt:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

skaiwoka

Tom1860

Fortgeschrittener

Beiträge: 197

Wohnort: Weißenhorn

Beruf: Konstruktionsmechaniker

  • Nachricht senden

4

Dienstag, 19. Dezember 2017, 18:29

Ist der Temperatursensor war bei mir genauso. Nach 500 m fahren hatte ich 100 Grad.
Peugeot 208 -VTI 120 Allure,Perla Nera Schwarz,JBL-Soundsystem,Felgen Oxygen-Technical Grey

BineMiez

Anfänger

  • »BineMiez« ist der Autor dieses Themas

Beiträge: 30

Wohnort: Oberbayern

Beruf: Öffentlicher Dienst

  • Nachricht senden

5

Mittwoch, 20. Dezember 2017, 14:55

Also ich habe das mit dem Sensor angesprochen. Die meinten das würde ja dann im Fehlerspeicher angezeigt. Hab jetzt Mal die Zündkerzen machen lassen da der Vorbesitzer das ja scheinbar verpennt hat (im Serviceheft stand zumindest nix).
Wollte mich jetzt da nicht weiter streiten, die sind sehr diskuss ionsfreudig da, und werde das Mal genau beobachten wenn ich ihn morgen abholen.
09/2013 - 06/2017: Peugeot 107 1.0 Active, Scarlet Rot, 68 PS, 3-Türer, Radio mit CD-Laufwerk, EZ 10/2012
Aktuell: Peugeot 208 1.6 VTi Allure, Banquise Weiß, 120 PS, 5-Türer, Audioanlage mit USB, 2-Zonen-Klimaautomatik, EZ 03/2014

BineMiez

Anfänger

  • »BineMiez« ist der Autor dieses Themas

Beiträge: 30

Wohnort: Oberbayern

Beruf: Öffentlicher Dienst

  • Nachricht senden

6

Freitag, 16. März 2018, 16:40

Aktualisierung zu dem Fall:
Habe letzte Woche den Händler endlich dazu gebracht das Thermostat zu prüfen. Das war hin, Überraschung. Obwohl die sich noch ganz genau daran erinnern konnten dass ich deswegen im Dezember bereits gefragt hab, haben sie mir nur Hingeklatscht dass ich das halt schriftlich bestätigen hätte müssen.
Also hab ich mir eine andere Werkstatt gesucht. Thermostat getauscht, alles gut.
Am Dienstag dann wieder das Problem wie im Dezember.
Nach ca. 10 Metern schaltet der Motor in den Notbetrieb, ruckelt nur noch erbärmlich. Keine Leistung, auch nach Abschaltung des Notbetriebs.
Fehlerspeicher: Zündungsfehler bei 1 Kerze. Probeweise eine Zündspule erneuert, selbes Problem am nächsten Tag. Jetzt steht er übers Wochenende in der Werkstatt.
Alle Zündspulen sollen neu.

Ich hab einen anderen Thread gefunden wo's um ein ähnliches Problem ging. Das betraf aber scheinbar nur den GTi. Und die Hochdruckpumpe? Liege ich falsch damit, dass meiner so eine nichtmal hat?

Ich bin langsam verzweifelt und echt genervt. Man hat mich mehrmals in der Vertragswerkstatt angelogen (u.a. was das Wechselintervall der Zündkerzen usw. betrifft) und ich bin ziemlich sicher dass man mich damals absichtlich aggressiv abgewimmelt hat, um eine Reparatur auf Gewährleistung zu vermeiden.


Edit:
Oh achja. Das oben von mir beschriebene Geräusch ist übrigens weg. Lag also vermutlich am Thermostat welches sich nicht mehr ganz geschlossen hat (daher kalter Motor, kalte Heizung).
09/2013 - 06/2017: Peugeot 107 1.0 Active, Scarlet Rot, 68 PS, 3-Türer, Radio mit CD-Laufwerk, EZ 10/2012
Aktuell: Peugeot 208 1.6 VTi Allure, Banquise Weiß, 120 PS, 5-Türer, Audioanlage mit USB, 2-Zonen-Klimaautomatik, EZ 03/2014

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Haifisch

7

Freitag, 16. März 2018, 20:38

Ja, dein 1.6 Vti hat keine Benzin-Hochdruckpumpe, sondern eine ganz "normale".
Drück die Daumen, dass mit den neuen Spulen der Motor wieder rund läuft.
bis 09/18 208 1.2 Vti Style dark blue

ab 09/18 308 Allure 1.6HDI

Sepp1106

Schüler

Beiträge: 70

Wohnort: Zwenkau

Beruf: Rettungsassistent

  • Nachricht senden

8

Samstag, 17. März 2018, 21:29

Frage ist nun, war das Problem nach dem Tauschen der Zündspule weg oder durchgehend da?
Wenn das Problem Zündfehler sind können es die Zündkerzen oder die Spulen sein, evtl. auch ein Wackler wenn nicht fest genug angezogen.
Problem mit der Hochdruck/normalen Benzinpumpe treten schleichend auf, besonders bei tiefen Temperaturen und wird dann besser/weg wenn der Motor warm ist...und das so lange bis die Pumpe dann i.wann total verreckt ist. :D
Also, ja, Zündkerzen / spulen evtl. , Kostet ja beides eig. nicht die Welt.

Viel Glück beim beheben!

Gruß Seb
208 GTi ( 200 THP Stage II ) '12 :love:

- H&R Federn + Distanzscheiben/
- GFB DV+
- LLK+
- K&N Pipercrossfilter
- Software powered by ClemensMotorsport

:thumbsup:

Werbung

unregistriert

Werbung


BineMiez

Anfänger

  • »BineMiez« ist der Autor dieses Themas

Beiträge: 30

Wohnort: Oberbayern

Beruf: Öffentlicher Dienst

  • Nachricht senden

9

Dienstag, 20. März 2018, 09:41

So, nochmal ein kurzes Update:

die Zündspulen wurden erneuert, die Zündkerzen wurden auch nochmal getauscht (der Mechaniker stellte fest dass die Vertragswerkstatt keine Originalteile eingebaut hatte).

Der Fehler ist allerdings noch immer da, besonders, wie Sepp1106 auch schreibt, im kalten Zustand.

Die Vermutung liegt jetzt eben nahe, dass tatsächlich irgendwas mit der Einspritzung nicht funktioniert.



Jetzt stellt sich mir natürlich wieder die Frage wie ich beweisen kann dass der Defekt schon bestand, als ich das Auto gekauft habe (im Juni, erster Werkstattbesuch wegen der Problematik im Dezember ).
09/2013 - 06/2017: Peugeot 107 1.0 Active, Scarlet Rot, 68 PS, 3-Türer, Radio mit CD-Laufwerk, EZ 10/2012
Aktuell: Peugeot 208 1.6 VTi Allure, Banquise Weiß, 120 PS, 5-Türer, Audioanlage mit USB, 2-Zonen-Klimaautomatik, EZ 03/2014

10

Dienstag, 20. März 2018, 17:07

Als nächstes Injektoren untereinander tauschen und kontrollieren ob der Fehler mitwandert.
Peugeot 205 Roland Garros Cabriolet '92 :love:
Peugeot 208 XY '13 :D
Peugeot 208 GTi '13 :thumbup:

BineMiez

Anfänger

  • »BineMiez« ist der Autor dieses Themas

Beiträge: 30

Wohnort: Oberbayern

Beruf: Öffentlicher Dienst

  • Nachricht senden

11

Freitag, 23. März 2018, 16:16

Aso:
Wohl oder übel musste ich in die Vertragswerkstatt fahren um dort den Fehler suchen zu lassen.
Die haben mir erst wieder nen Haufen Mist erzählt, ich spare mir jetzt die Einzelheiten.

Fakt aber: Zylinderkopfdichtung ist hin.
Angefragter Kostenpunkt: 1.300€.

Da freut man sich gleich so richtig aufs Wochenende
:cursing:
09/2013 - 06/2017: Peugeot 107 1.0 Active, Scarlet Rot, 68 PS, 3-Türer, Radio mit CD-Laufwerk, EZ 10/2012
Aktuell: Peugeot 208 1.6 VTi Allure, Banquise Weiß, 120 PS, 5-Türer, Audioanlage mit USB, 2-Zonen-Klimaautomatik, EZ 03/2014

12

Samstag, 24. März 2018, 13:12

Was hat es eigentlich genau auf sich damit, dass man nicht so viel Kurzstrecke fahren soll? Ich persönlich kenne nur die Erklärung, dass sich dann Kondenswasser bildet und das Öl verwässert was natürlich weniger Schmierung bringt mit Folgen die man sich denken kann. Darum fahre ich mein Auto immer erst warm, bis ich es wieder abstelle, also auch wenn ich gar nicht so weit müsste. Mache es meinem Auto einfach zu Liebe.. :love:

13

Samstag, 24. März 2018, 17:00

Wer seinen 3-Zylinder liebt der schiebt. :sleeping:
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (25.07.17: 13.200 Km)

14

Samstag, 24. März 2018, 19:04

Was hat es eigentlich genau auf sich damit, dass man nicht so viel Kurzstrecke fahren soll? Ich persönlich kenne nur die Erklärung, dass sich dann Kondenswasser bildet und das Öl verwässert was natürlich weniger Schmierung bringt mit Folgen die man sich denken kann. Darum fahre ich mein Auto immer erst warm, bis ich es wieder abstelle, also auch wenn ich gar nicht so weit müsste. Mache es meinem Auto einfach zu Liebe.. :love:
Richtig, auch Benzin (oder Diesel) gelangt ins Öl, macht dieses dünner und verringert die Schmiereigenschaften. Kondenswasserbildung im Auspuff sorgt dort für schnelleres rosten.
Wenn Du aber immer schön Ölwechsel machst, bei extremen Kurzstrecken auch mal öfter als bei jeder Insektion, dann macht die Kurzstrecke jetzt nicht so viel mit Deinem Auto (außer Auspuff).
Auto sehr heiß fahren (ewig Vollgas auf der AB z.B.) ist schlechter, vor allem, wenn man dann an einer Raststätte schnell den Motor ausmacht und sich dadurch einen Turboschaden einfangen kann. Auch schnelles Abkühlen von Motorteilen kann zu Problemen bei den Dichtungen führen, wenn sich das Metall stark ausdehnt und dann wieder zusammenzieht.
Das sind aber alles sehr theoretische Betrachtungen. Heutige Motoren können auch einiges ab :D
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HängeMatte, Peacemaker65197

15

Samstag, 24. März 2018, 23:00

“Zu heiß“ kann man moderne Motoren auch nicht fahren. Die überwachen sich selbst und nehmen die Leistung gegebenenfalls zurück. Ansonsten hat haifisch vollkommen recht.
2017er GTi mit allem was nötig ist 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Haifisch

16

Sonntag, 25. März 2018, 21:47

Ganz traurig für bine...

Sollte tatsächlich die kopfdichtung kaputt sein, würde ich mir ein paar angebote holen.
1300€ erscheint mir sehr viel, soooo ne wissenschaft is das wechseln auch nicht.

17

Sonntag, 25. März 2018, 22:05


Fakt aber: Zylinderkopfdichtung ist hin.
Angefragter Kostenpunkt: 1.300€.


Tut mir erst mal leid für Dich aber ich verstehe nicht wie so viele Werkstätten nicht erkennen können, daß die Kopfdichtung hin ist? Da muß man doch Wasser im Öl sehen oder umgekehrt. Kühlwasserverlust? Rauch aus dem Auspuff?
Hattest Du eines dieser Anzeichen zusätzlich zur Temperatursteigerung?
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peacemaker65197

Werbung

unregistriert

Werbung


BineMiez

Anfänger

  • »BineMiez« ist der Autor dieses Themas

Beiträge: 30

Wohnort: Oberbayern

Beruf: Öffentlicher Dienst

  • Nachricht senden

18

Montag, 26. März 2018, 13:15

²Voltago: Tjoa, wenn der den einen Zylinder ständig abschaltet heißt es tatsächlich schieben :D Da hätte ich meine alte Gurke auch behalten können.

²Haifisch: Die Frage stell ich mir natürlich auch. Vor allem da die Peugeot-Werkstatt ja bereits im Dezember versucht hat den Fehler zu beheben. Wäre nicht beim Zündkerzenwechsel bereits aufgefallen, dass ein solcher Schaden besteht? Die schieben das jetzt natürlich auf die Werkstatt, in der ich das Thermostat hab reparieren lassen. (von wegen es wäre nicht ordentlich entlüftet gewesen - das wäre doch bei der Motortemperatur weiter aufgefallen!) Andere "Symptome" waren leider nicht da.

Ich lass das jetzt auch bei uns im Dorf reparieren. Die Werkstatt da ist sehr kulant und hat ein tatsächliches Interesse daran, den Schaden zu beheben. Ich hoffe jetzt natürlich dass nicht bereits größere Schäden entstanden sind. Meiner Meinung nach war ja das Thermostat bereits beim Kauf defekt - wann es dann die Zylinderkopfdichtung erwischt hat kann man im Nachhinein halt leider nicht mehr feststellen.
09/2013 - 06/2017: Peugeot 107 1.0 Active, Scarlet Rot, 68 PS, 3-Türer, Radio mit CD-Laufwerk, EZ 10/2012
Aktuell: Peugeot 208 1.6 VTi Allure, Banquise Weiß, 120 PS, 5-Türer, Audioanlage mit USB, 2-Zonen-Klimaautomatik, EZ 03/2014

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peacemaker65197

19

Samstag, 31. März 2018, 23:49

Richtig, auch Benzin (oder Diesel) gelangt ins Öl, macht dieses dünner und verringert die Schmiereigenschaften. Kondenswasserbildung im Auspuff sorgt dort für schnelleres rosten.

Wenn Du aber immer schön Ölwechsel machst, bei extremen Kurzstrecken auch mal öfter als bei jeder Insektion, dann macht die Kurzstrecke jetzt nicht so viel mit Deinem Auto (außer Auspuff).
Auto sehr heiß fahren (ewig Vollgas auf der AB z.B.) ist schlechter, vor allem, wenn man dann an einer Raststätte schnell den Motor ausmacht und sich dadurch einen Turboschaden einfangen kann. Auch schnelles Abkühlen von Motorteilen kann zu Problemen bei den Dichtungen führen, wenn sich das Metall stark ausdehnt und dann wieder zusammenzieht.
Das sind aber alles sehr theoretische Betrachtungen. Heutige Motoren können auch einiges ab :D


Ölwechsel wird einfach bei der jährlichen Inspektion gemacht und da ich inzwischen Homeoffice hab, fahre ich eh nur paar Tausend Kilometer im Jahr wenn überhaupt. Turbo hab ich eh nicht. ^^Wenn ich aber fahre achte ich drauf den Motor warm zu fahren.

BineMiez

Anfänger

  • »BineMiez« ist der Autor dieses Themas

Beiträge: 30

Wohnort: Oberbayern

Beruf: Öffentlicher Dienst

  • Nachricht senden

20

Donnerstag, 26. April 2018, 12:34

Erneutes Update:
Injektoren wurden noch getauscht. Auto fährt normal. Sobald er abgestellt wird fängt der Motor wieder an zu vibrieren, Notbetrieb.

Habe das Auto Freitag zu einem Spezialisten gefahren (grauenvoll, klingt wie ein Rasenmäher, null Leistung).
Der hat jetzt festgestellt dass die Nockenwelle komplett und richtig übel verrostet ist. Er hat nur eine Idee woher das kommen kann: Hochwasser. Das Auto muss im Wasser gestanden haben.

Ich bin total am Ende mit den Nerven. Mehrere tausend Euro Reparaturkosten.

Macht es überhaupt Sinn unter diesen Voraussetzungen zum Anwalt zu gehen?
09/2013 - 06/2017: Peugeot 107 1.0 Active, Scarlet Rot, 68 PS, 3-Türer, Radio mit CD-Laufwerk, EZ 10/2012
Aktuell: Peugeot 208 1.6 VTi Allure, Banquise Weiß, 120 PS, 5-Türer, Audioanlage mit USB, 2-Zonen-Klimaautomatik, EZ 03/2014