Sie sind nicht angemeldet.




Lieber Besucher, herzlich willkommen bei: Peugeot 208 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 6. Juni 2014, 10:48

208 eHDI| 92 PS Fahreindrücke, Freude und Probleme

Es ist soweit, der 92 PS Diesel, automatisiertes 6 Gang Getriebe mit Allure Ausstattung steht vor der Tür :thumbsup:

Gekauft hatte ich das Fahrzeug aufgrund der Optik, den vielen positiven Berichten und weil mir nach 3 Smart und einem Aygo wieder mal nach einem "richtigen" Auto war.

Auf die Smart lasse ich nichts kommen, die waren toll !

Der Aygo, ein Haufen Sparplastik, welcher mich zu keiner Sekunde emotional berührt hat. Ich entschied mich trotzdem für die Plastikschüssel, da Toyota für solide Qualität stehen sollte. Diesbezüglich wurden meine Erwartungen enttäuscht, tut hier im 208 Forum aber nix zur Sache.
Ein Auto soll mich problemlos innerstädtisch von A nach B transportieren, evtl. 2x im Jahr einige Hundert Kilometer in den Urlaub.
Speziell die Urlaubsfahrten waren vom Sitzkomfort her im Aygo absolute Nullnummern. Darüber hinaus nervte das, sich in der Frontscheibe spiegelnde, Armaturenbrett sehr.

Den 208 hatte ich nie Probe gefahren. Warum auch, schlechter konnte es nicht werden. Überhaupt habe ich meine Fahrzeuge, sei es Motorräder oder Autos immer ohne sie vorher zu fahren gekauft. Als ich vom langsamen, nickenden, automatisiertem Getriebe des 208 las wußte ich aus Erfahrung dass mich das nicht stören würde.
Kannte ich vom ersten Smart wie vom Aygo. Alles Gewohnheits- und Fahrgefühlsache.

Nachdem beim Freundlichen die Formalitäten erledigt waren ging es zum Fahrzeug.

Da stand er ! Ganz in schwarz, die Spiegel eingeklappt. Die Sonne ließ ihn zusätzlich erstrahlen :D

Eingestiegen und den schönen Innenraum auf mich wirken lassen. Der gute Sitzkomfort fiel mir sofort in den Rücken.
Geil ! Endlich angenehmes Sitzen.

Der Verkäufer erläuterte mir die Funktionen des Wagen.
Mir ging es wie Charlie aus Two and a half Men in der Folge als seine Freundin mit ihm spricht, er aber nichts wahr nimmt und immer nur gedankenversunken abnickt.
Einzig der Satz " Stellen sie die Sitzposition so ein dass sie über das Lenkrad auf die Armaturen schauen" ist mir noch im Gedächtnis .... und die Beschreibung
wo sich die nächste Tankstelle befindet.

Kurzer Handshake mit dem Verkäufer, Tür zu, Schlüssel gedreht und Richtung Ausfahrt gefahren. Nach 10 Metern der erste Start/Stop Einsatz.
Wow! dachte ich,das geht ja fix. Hatte erwartet erst einige Meter fahren zu müssen ehe das System arbeitet.

Nach dem Tanken ging es Richtung Heimat. Aufgrund eines guten Angebot kaufte ich den Wagen beim Freundlichen 380 Km von zu Hause entfernt.
Ein weiterer Satz blieb mir als "Charlie" doch hängen. "Der Wagen muß laut Peugeot nicht eingefahren werden".
Der Verkäufer meinte ich solle den Motor im kalten Zustand nicht hoch drehen, sonst fahren wie es mir behagt.
Das versteht sich von selbst.

Schon auf dem Weg zur Autobahn arbeitete das Start/Stop System unerläßlich. Finde diese Technik sehr cool !
Das automatisierte Getriebe schaltet besser als erwartet.
Sicher es ist kein Renngetriebe, für den normalen Gebrauch jedoch 1A und von Schaukeln und Nicken dass einem unwohl wird, meilenweit entfernt !
Bis ca. 1500 Umdrehungen geht's der Motor ruhig an um beim Einsatz des Turbo merklich Kraft zu entwickeln.
Im richtigen Drezahlbereich zieht der Wagen wie an einem Gummiband gezogen nach vorne. Macht Spaß !

Autobahngeschwindigkeiten zwischen 130 und 160 sind angenehm, da hat der Motor genug Kraft zügig zu beschleunigen.
Darüber wird es merklich zäher. Einmal hab ich es bis zur Anzeige 190 km/h geschafft, allerding verlief die Straße hier leicht abschüssig.

Die Musikanlage ist Standart, also kein JBL. Klang ist o.k.
Die Audieinstellung "Fahrer", Bass +5, Höhen +3 klingt für mein Empfinden am besten.
Ich höre überwiegend Metal/Rock, zwischendrin aber auch z.b. Roger Cicero oder Peter Fox.

Insgesamt bin ich seit gestern 445 Kilometer gefahren. Über das große Display läst sich sehr viel einstellen, generell empfinde dass man den Wagen sehr
intuitiv bedienen kann. Fußraumbeleuchtung gibt es, wobei ich dachte Nachts wäre der Fußraum zusätzlich durch blaue LED ausgeleuchtet. Dem ist nicht so.
Im Handschuhfach befindet sich an der Oberseite ein Loch und keine Düse, irgendwie meinte ich auch es würde mehr Getränkehalter geben.
Da hab ich mich wohl getäuscht.

Erstes Fazit nach einem Tag.

Schöner Wagen !!
Der gute Sitzkomfort und das kleine Lenkrad blieben mir als erste gute Eindrücke am meisten im Gedächtnis.

"Negativ" fiel aufgefallen ist:
Die Gurte der vorderen Sitze lösen sich nicht wie von anderen Fahrzeugen gewohnt leicht aus den Gurtschlössern.
Als würden sie hängen bleiben. Man muß den Gurt bewußt aus dem Gurtschloß ziehen.
Heute in der Tiefgarage beim Ausparken sprach der Sensor der Einparkhilfe gar nicht an obwohl ich gefühlt sehr nahe an einer der Betonsäulen stand.
Evtl. haben die Sensoren ein Problem Kanten zu erfassen wenn sich der Wagen zusätzlich in einem 45 Gradwinkel annähert.

Außerdem bin ich gespannt wie empfindlich die Klavierlackoptik und das Türverkleidungsplastik auf Dauer sind.
Ich werde den Thread unregelmäßig nach Erfahrungen ergänzen und meine Empfindungen einbringen.


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »OnFire« (6. Juni 2014, 11:23)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

stcm

Ruhrschwabe

Fortgeschrittener

Beiträge: 521

Wohnort: Reutlingen

Beruf: Sachbearbeiter

  • Nachricht senden

2

Freitag, 6. Juni 2014, 11:07

Ich gratuliere dir zu deinem Wagen und herzlich willkommen im Club der 208er ;)

Deine Entscheidung war goldrichtig und ich denke, dass du auch mit der Automatik gut klar kommen wirst. Was ich selber mit dem Leihwagen "erlebt" habe, hängt wohl daran, dass es halt auch ein Leihwagen ist und sich die Automatik nie wirklich justieren konnte.

Der 208 ist ein wunderschönes und sehr ausgereiftes Auto und ich bin nach wie vor stolz ihn fahren zu können. Jeden Morgen, wenn ich ihn aufwecke, dann freue ich mich, wie schön er ist in seinem wunderschönen Blau und wie gut er sich fahren lässt.

Wünsche dir mit deinem 208 viel Spaß und allzeit gute Fahrt. :thumbsup: :thumbsup: :thumbsup:
Bestellt am 14.12.2012 - Peugeot 208 Active, Dreitürer, 82 PS,Farbe Belle ile Blau, Polster: Curve schwarz, mit LED-Paket, Außenspiegel anklappbar, Sitzheizung, Panorama-Glasdach, 2 Zonen Klimaautomatik, Einparkhilfe hinten, Lederlenkrad, Navigationssystem, Sichtpaket, Mittelarmlehne, Sonnenschutz Heckscheibe und hintere Seitenscheiben, Windabweiser vorne, Auslieferung 07.03.2013

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

OnFire

3

Freitag, 6. Juni 2014, 12:55

Herzlichen Glückwunsch zu deinem Löwen und viel Freude und allzeit gute Fahrt :)

Du wirst es sicher nicht bereuen vom Aygo auf den 208er umgestiegen zu sein (Hab auch einen Aygo für meinen Kleinen hergegeben) Freue mich jeden Tag aufs neue daran wenn ich aus dem Haus gehe und den Kleinen da stehen seh ^^
208 GT-Line 110 5T ICE WHITE 12/2017
208 GTi 30th Coupe Franche 01/2016

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

OnFire

4

Freitag, 6. Juni 2014, 14:09

Herzlichen Glückwunsch zum neuen 208er und viel Spaß damit! :)

Und danke für Deinen ausführlichen Bericht.
Peugeot 208 e-HDi 1.6l 115PS 3-Türer Allure chillischwarz JBL

Mercedes Benz CLA 220d Coupé AMG-Line 7G-DCT, kosmosschwarz :love:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

OnFire

5

Donnerstag, 12. Juni 2014, 21:10

Die erste Woche mit dem 208 ist rum, 640 Kilometer zeigt der Tacho.
Gefahren wurde er seitdem nur in der Stadt, seit Samstag überwiegend mit Klimaanlage.

Was nicht funktioniert ist die Uhr im großen Display. Trotz mehrmaligem Einstellen stimmt die Zeit nie.
Die Start/Stop funktioniert sehr gut, fasziniert mich bisher am meisten. Die ersten Tage ging der Motor nach den ersten 25 Metern in den Ruhestatus.
Gestern Morgen dauerte es erstmals länger trotz warem Wetter, Klima war in der Früh noch nicht aktiviert. Erst nach 5 Kilometern Strecke funktionierte das System.
Heute mußte ich fast 10 Kilometer fahren eh der erste Start/Stop Einsatz kam. Wieder waren keine nennenswerten Verbraucher eingeschalten.
Muß das weiter beobachten. Ob's mit der Batterie zusammen hängt? Hab den Lichteinsatz nach Abschließen des Wagens wieder deaktiviert.

Die Tage vorher ging der Motor immer wieder aus, trotz großer Hitze und Klimaanlagen Einsatz.

Das Fahrwerk ist straff, kleine Unebenheiten wie Gullideckel werden spürbar weiter gegeben. Stört nicht, da nichts klappert.
Ist mir persönlich lieber als ein Sänftenfuhrwerk.
Kurven machen Spaß, da sich der Wagen recht neutral anfühlt. Das kleine Lenkrad trägt ebenfalls zum guten Kurvenfeeling bei.

Im ersten Gang bis 2000 U/min gefühlt wenig Zug, wenn er in den zweiten Gang wechselt deutlich mehr Zug obwohl die Drehzahl auf 1500 U/min abfällt.
Ab wann setzt eigentlich der Turbo ein ?

Unter 70 km/h läßt sich der 6 Gang nicht einlegen, hab noch nicht getestet ob's im manuellen Modus geht.
Fahre bisher immer im Automatikmodus und schalte bei Bedarf über die Paddel am Lenkrad.
Einzig bei Ausfahrt aus der Tiefgarage schalte ich auf Manuell da die Kupplung im Automatikmodus irgendwie nicht mit der Steigung zurecht kommt.

So das war's für Heute. Wenn jemand ähnliche Erfahrungen, Tipps oder Anregungen hat gern her damit.


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

6

Donnerstag, 12. Juni 2014, 22:01

Der Turbo setzt ein sobald Abgase vorhanden sind um die Turbine anzutreiben. Dauert halt immer ne Gedenksekunde ;) Das er im ersten weniger Druck hat als im 2. Gang klingt äußerst merkwürdig. Ab 2000 upm kommt dann aber auch im ersten richtig Druck, oder?
Bisherige Autos:
Peugeot 206 / 75 PS / ab 1998
Peugeot 207 Platinum / 150 PS / ab 05.2008
Peugeot 208 Allure / 156 PS / ab 03.2013

Aktuelles Auto: _
Opel Astra K Dynamic / 150 PS / ab 07.2017

mfg Mario

7

Donnerstag, 12. Juni 2014, 22:41

Die aktuelle AMS schreibt, dass der neue 120 PS HDI im 308 zwar nicht sparsamer als der alte Motor ist, dafür jedoch kein Turboloch mehr hat...
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (25.07.17: 13.200 Km)

8

Donnerstag, 12. Juni 2014, 23:17

Hm dort steht einfach nur, dass er ohne Anfahrschwäche losfährt. Nicht, dass er ein geringeres Turboloch hat als die Euro 5 Variante. Wäre mir jetzt neu, dass der 115 PS Motor eine nennenswerte Anfahrschwäche hat.

OnFire hat die 92 PS Variante, der kann ja in der Hinsicht generell etwas schlechter sein.
Bisherige Autos:
Peugeot 206 / 75 PS / ab 1998
Peugeot 207 Platinum / 150 PS / ab 05.2008
Peugeot 208 Allure / 156 PS / ab 03.2013

Aktuelles Auto: _
Opel Astra K Dynamic / 150 PS / ab 07.2017

mfg Mario

Werbung

unregistriert

Werbung


9

Freitag, 13. Juni 2014, 08:12

Die ist definitiv da, die hat mich sehr genervt. Der Clemens konnte sie etwas reduzieren (mehr Drehmoment bei weniger Drehzahl, sowie besseres Ansprechverhalten des Gaspedals). In dem Test schreiben die, er fährt ohne Anfahrschwäche los.
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (25.07.17: 13.200 Km)

10

Freitag, 13. Juni 2014, 08:37

Der Turbo kommt bei 1500 U/min. zumindest bei meinem (e-HDI 92PS manuell)
Das S&S-System hängt mit mehreren Dingen zusammen. Batterieladezustand und Klimaanlage, es vermeidet Kaltstarts (ist ja im Moment eher nicht der Fall) und außerdem funktioniert es auch nicht, wenn der Fahrer nicht angeschnallt ist. ;)

11

Freitag, 13. Juni 2014, 09:24

Der Turbo kommt bei 1500 U/min. zumindest bei meinem (e-HDI 92PS manuell)
Das S&S-System hängt mit mehreren Dingen zusammen. Batterieladezustand und Klimaanlage, es vermeidet Kaltstarts (ist ja im Moment eher nicht der Fall) und außerdem funktioniert es auch nicht, wenn der Fahrer nicht angeschnallt ist. ;)
Danke für die Info bezüglich des Turboeinsatz.
Heute Morgen als ich den Zündschlüssel drehte, erschien im Armaturendisplay kurz ein rotes großes Rechteck worin stand "Energiesparmodus aktiv".
Beim zweiten Start, zwei gefahrene Kilometer später, erschien die Info "Energiesparmodus aktiv" in normaler Schrift ohne das rote Rechteck.

Die Uhrzeit am Touchscreen stimmt wieder nicht. Zeigt jetzt 23:55 Uhr an.

Ich weiß dass die Batterie des Wagens vor einen Monat vor der ersten Zulassung(Tageszulassung) getauscht wurde da diese defekt war.
Die aktuellen Symptome deuten auf eine schwache Batterie hin, dies würde die Nichtfunktion des Start/Stop erklären.
Muß ich doch bei Peugeot vorbei fahren, denn die Start/Stop Funktion war eine der Hauptgründe mir das Auto zu kaufen.


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

Itzy

Anfänger

Beiträge: 15

Wohnort: Gelsenkirchen

Beruf: Kaufmann

  • Nachricht senden

12

Freitag, 13. Juni 2014, 12:34

Hay, grüß Dich!
Lass Dich von dem S&S nicht bekloppt machen - das hängt wirklich mit dem niedrigen Batterieladezustand zusammen.
Hatte mich auch gewundert - bei mir musste die Batterie abgeklemmt werden und danach ging er nicht mehr in den S&S. Bin auch bestimmt 800 Kilometer gefahren, allerdings nur Kurzstrecken. Ging se immer noch net.
Erst bei ner Fahrt, wo am Stück wirklich 200 Kilometer ca. waren, ist er in den S&S zurückgegangen. Wieso das nun so ist oder ob bei mir vielleicht auch was nicht stimmt - who knows. Habe aber hier im Forum gelesen gehabt, dass das normal sein soll, dass die S&S einmal richtig Power im Speicher braucht, aber dann läuft und läuft und läuft. ^^
Also: Wochenendtrip planen und das Praktische mit dem Nützlichen verbinden :thumbsup:

Ansonsten viel Spaß mit dem Kleinen und unfallfreie Fahrt!
Als Allure fährt es sich echt nett :thumbup:

13

Freitag, 13. Juni 2014, 13:35

Das System braucht nach größerem Eingreifen einige Zeit, um sich einzulernen. Irgdwann geht es dann wieder :-)
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (25.07.17: 13.200 Km)

14

Freitag, 13. Juni 2014, 18:50

Das System braucht nach größerem Eingreifen einige Zeit, um sich einzulernen. Irgdwann geht es dann wieder :-)
Hab ich inzwischen gelesen. Nur gab es keine Eingriffe.
Hay, grüß Dich!
Lass Dich von dem S&S nicht bekloppt machen - das hängt wirklich mit dem niedrigen Batterieladezustand zusammen.
Hatte mich auch gewundert - bei mir musste die Batterie abgeklemmt werden und danach ging er nicht mehr in den S&S. Bin auch bestimmt 800 Kilometer gefahren, allerdings nur Kurzstrecken. Ging se immer noch net.
Erst bei ner Fahrt, wo am Stück wirklich 200 Kilometer ca. waren, ist er in den S&S zurückgegangen. Wieso das nun so ist oder ob bei mir vielleicht auch was nicht stimmt - who knows. Habe aber hier im Forum gelesen gehabt, dass das normal sein soll, dass die S&S einmal richtig Power im Speicher braucht, aber dann läuft und läuft und läuft. ^^
Also: Wochenendtrip planen und das Praktische mit dem Nützlichen verbinden :thumbsup:

Ansonsten viel Spaß mit dem Kleinen und unfallfreie Fahrt!
Als Allure fährt es sich echt nett :thumbup:


Als ich den Wagen abgeholt habe wurde er am Stück knapp 400 Km bewegt. Anschließend nur im Stadtverkehr mit Strecken zwischen 5 und 11 Km.

Scheinbar wird die Batterie durch Klima, Gebläse, Radio, Innenbeleuchtung etc. so stark in Anspruch genommmen, dass die kurzen Strecken nicht ausreichen

sie wieder genügend aufzuladen. Würde ich schade finden den dies unterbindet den Einsatz des Start/Stop Systems welches ja eigentlich für diesen Zweck vorgesehen ist.

Edit: Danke Itzy für die Wünsche !


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »OnFire« (13. Juni 2014, 20:44)


15

Freitag, 13. Juni 2014, 22:39

Habe heute meinen 208 92ps ehdi aus Hamburg abgeholt. Gebrauchtfahrzeug mit 5000km. Der Wagen stand dort ca. 4-5woche. Bei mir geht sas S&S auch nicht grrrr... bin von Hamburg bis zu mir 700km gefahren. Also genügend Kilometer so dass sich das System regenerieren kann. Aaaaber..es geht nicht...werde morgen zum händler gehen. Des weiteren habe ich die 16" felgen drauf ...als Ersatzrad aber die 17" Alufelge ... ei ei ei... was denn da los?

16

Freitag, 13. Juni 2014, 22:43

Na der Händler hat die 17 Zöller gegen 16 Zöller ausgetauscht und vergessen, dass im Kofferraum noch ein Ersatzrad war :cursing:
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (25.07.17: 13.200 Km)

17

Freitag, 13. Juni 2014, 23:18

Anschließend nur im Stadtverkehr mit Strecken zwischen 5 und 11 Km.

Bei dem Fahrprofil kann es gut möglich sein, dass die Batterie nicht ausrechend geladen wird.
Für einen Diesel ist es laut Lehrmeinung ohnehin nicht optimal im Kurzstreckenstadtverkehr eingesetzt zu werden.
bis 09/18 208 1.2 Vti Style dark blue

ab 09/18 308 Allure 1.6HDI

Werbung

unregistriert

Werbung


18

Freitag, 13. Juni 2014, 23:27

Das hat aber mehr was mit der niedrigen Verbrennungstemperatur zu tun und nicht mit der Lichtmaschine.Wenn man nur extreme Kurzstrecke fährt hilft es schon mal über Nacht (oder WE) nen Ladegerät anzuschliessen.

19

Samstag, 14. Juni 2014, 00:11

Ja klar, wollte auf was anderes hinaus.
Unabhängig von den Batterieproblemen kann es in Zukunft noch weitere Probleme mit dem Rußpartikelfilter oder Ölverdünnung geben.

Aber ein Diesel zieht auch viel mehr Saft als ein vergleichbarer Benziner beim Startvorgang und braucht dementsprechend länger zum Laden.
bis 09/18 208 1.2 Vti Style dark blue

ab 09/18 308 Allure 1.6HDI

20

Samstag, 14. Juni 2014, 07:41

Dank Schnellglühvorrichtung grösserer Batterie und und stärkerer Lichtmaschine sollte das eigentlich der Vergangenheit angehören.Da die meisten Taxen ja eigentlich auch nur Kurzstrecke fahren sind sie in der Regel auch mit Dieselmotoren bestückt und das klappt doch eigentlich recht gut. :)