Sie sind nicht angemeldet.




Lieber Besucher, herzlich willkommen bei: Peugeot 208 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

roko5

Schüler

Beiträge: 106

Wohnort: Austria / Tirol

Beruf: Fachsozialbetreuer für Altenarbeit mit Pflegehelfer

  • Nachricht senden

21

Samstag, 14. Juni 2014, 08:29

Ist bei meinen e-HDI 115 auch so. Fahre zwar keine Kurzstrecken, jedoch viel Bergstraße. Wenn ich eine längere Strecke am Stück fahre (so ca 40km), dann geht die Start/Stop Automatik öfters. Bei der "normalen" Strecke - ca 26km (hin u retour 52k) läuft sie seltener. Vermutlich aufgrund der Batterieladung... Wobei ich sagen muss, dass das System eh sehr gut läuft, auch bei Minusgraden. Hatte vor dem 208er einen Volvo C30 D2, bei dem der Dieselmotor ebenfalls von Peugeot stammt (e-HDI 115). In den zwei Jahren, in denen ich den Volvo hatte, ging die Start Stop Automatik vielleicht 4-5 mal. Unter 4 Grad überhaupt nicht. Wie man sieht, ist das System bei Peugeot um Welten besser...
Peugeot 208 e-HDI 115 Allure, schneeweiß, Fensterpaket und Einparkhilfe hinten.
:) :) :) :) :) :) :)

22

Samstag, 14. Juni 2014, 09:23

Dank Schnellglühvorrichtung grösserer Batterie und und stärkerer Lichtmaschine sollte das eigentlich der Vergangenheit angehören.Da die meisten Taxen ja eigentlich auch nur Kurzstrecke fahren sind sie in der Regel auch mit Dieselmotoren bestückt und das klappt doch eigentlich recht gut. :)

Das stimmt auch wieder. Mit dem Unterschied vielleicht, das deren Motoren immer betriebswarm sind.

Hat das Start-Stop-System von Peugeot nicht Superkondensatoren, die beim Bremsen geladen werden, so dass beim Motorstart die Batterie so gut wie nicht belastet wird?
Wahrscheinlich kann man durch Reduzierung der Verbraucher (z.B. Klima aus) in der Standphase das System dazu bewegen öfter zu funktionieren.
bis 09/18 208 1.2 Vti Style dark blue

ab 09/18 308 Allure 1.6HDI

23

Samstag, 14. Juni 2014, 09:57

Das stimmt auch wieder. Mit dem Unterschied vielleicht, das deren Motoren immer betriebswarm sind.

Klar wenn sie viel Kundschaft haben.Aber moderne Diesel haben ja auch nen Vorheizer.Da wird immer nen Vorrat Wärme bevorratet.

24

Samstag, 14. Juni 2014, 18:02

Dank Schnellglühvorrichtung grösserer Batterie und und stärkerer Lichtmaschine sollte das eigentlich der Vergangenheit angehören.Da die meisten Taxen ja eigentlich auch nur Kurzstrecke fahren sind sie in der Regel auch mit Dieselmotoren bestückt und das klappt doch eigentlich recht gut. :)

Das stimmt auch wieder. Mit dem Unterschied vielleicht, das deren Motoren immer betriebswarm sind.

Hat das Start-Stop-System von Peugeot nicht Superkondensatoren, die beim Bremsen geladen werden, so dass beim Motorstart die Batterie so gut wie nicht belastet wird?
Wahrscheinlich kann man durch Reduzierung der Verbraucher (z.B. Klima aus) in der Standphase das System dazu bewegen öfter zu funktionieren.

Es ist richtig, daß das SSS erst mal nichts mit der Batterie zu tun hat. Das wieder Starten des Motors kommt nicht von der Batterie und die SSS-Batterie wird sehr schnell nach Motorstart geladen und kann auch durch Rekuperation geladen werden, wenn ich die Peugeot-Werbung richtig verstehe. Dort wir von einem Micro-Hybrid mit wenigen Sekunden Ladezeit gesprochen.

Wenn natürlich viele Verbraucher an sind, die im Stopmodus weiterlaufen sollen, dann kommt es auf die Batterie an. Ohne nennenswerte Verbraucher kann meiner nach wenigen 100m für mind. 1min den Motor aus machen bei warmem Wetter. Bei kaltem Wetter und Abblendlicht dauert es schon mal 5min bis er den Motor ausmacht. Jetzt im Sommer sollte Deiner auch nach wenig Fahrt schon ausgehen können, wenn außer dem Radio sonst nix läuft.
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Omikron

25

Samstag, 14. Juni 2014, 18:19

Ich fahre meinen HDI seit 10 Monaten in in extremer Arbeits-Kurzstrecke (2,9 Km einfache Strecke) und selbst im Winter und im Sommer bei 37 Grad hat sich das S/S-System ein-/ausgeschaltet, manchmal hat es erst 2 Minuten gedauert. Der einzige Moment, wo es mal länger nicht ging, war, als Herr Clemens die neue Software drauf spielte. Er meinte, ich soll mich nicht, wundern, wenn ich 2-3 Tage lang kein S/S-System habe, es muss sich erst neu einlernen. Naja, 400 Km später (am Abend des selben Tages :D ) funktionierte es wieder.
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (25.07.17: 13.200 Km)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Haifisch

roko5

Schüler

Beiträge: 106

Wohnort: Austria / Tirol

Beruf: Fachsozialbetreuer für Altenarbeit mit Pflegehelfer

  • Nachricht senden

26

Samstag, 14. Juni 2014, 18:48

Heut bin ich ca 240km gefahren. Sofort beim ersten Stillstand blieb der Motor über 5 min aus :-) Hab testweise Klima auf aus. Dann bleibt der Motor Minutenlang aus. Beim Volvo damals ging es auch nicht nach längerer Strecke... War aber kein Defekt. War einfach so... Der hatte keine Bremsenergierückgewinnung, soweit ich mich erinnern kann.
Peugeot 208 e-HDI 115 Allure, schneeweiß, Fensterpaket und Einparkhilfe hinten.
:) :) :) :) :) :) :)

Werbung

unregistriert

Werbung


27

Sonntag, 15. Juni 2014, 11:39

Interessante Thematik das Start/Stop System.
Im Bordcomputer habe ich die Optionen "Ambiente an" einprogramiert. Nachleuten ist komplett abgeschalten.
Bei gleicher Strecke, ähnlichen äußeren Bedingungen, gleichen Verbrauchern agiert Start/Stop unterschiedlich.

Ich akzeptiere einfach dass das System so funktioniert.

Was mir jedoch nicht in den Kopf will, weshalb sich die Uhrzeit im Bordcomputer nicht einstellen läßt.


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

Beiträge: 1 019

Wohnort: 70***

Beruf: Werkfeuerwehrmann

  • Nachricht senden

28

Sonntag, 15. Juni 2014, 13:26

Wenn du gps uhrzeit blabla aktiv hasch. Dann kann man die ubrzeit manuell nicht einstellen
Stolzer Besitzer von:

- 508 SW GT 205; Guranja braun; Leder Paket braun; Multimedia Paket; elektr. Heckdeckel; Alarmanlage; 4 Zonen Klima (war einmal)
- jetzt wird gewartet bis der 308 SW GT 180 bestellt wird

- 208 Allure 1.6 HDI FAP 115; Perla Nera schwarz; Leder Paket schwarz; Sound System JBL; Panorama Dach; Navi; getönte Scheiben; 17" Alus; Dachspoiler

29

Montag, 16. Juni 2014, 12:43

Deaktiviere die uhraktualisierung per GPS. ..dann gehts..hatte das gleiche Problem

30

Montag, 16. Juni 2014, 13:37


Wenn du gps uhrzeit blabla aktiv hasch. Dann kann man die ubrzeit manuell nicht einstellen
Deaktiviere die uhraktualisierung per GPS. ..dann gehts..hatte das gleiche Problem
Diese Einstellung habe ich nicht, wenn doch finde ich sie nicht.
Mein 208 hat lediglich Touchdisplay für den Bordcomputer, kein Navi !


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

31

Mittwoch, 18. Juni 2014, 10:01

Heute gab es den zweiten Tankstopp seit Abholung des Fahrzeug.
Gefahren bin ich 902 Kilometer, davon ca. 460 Km Autobahn, 50 Km Landstraße, der Rest in der Stadt.

Spritmonitor hat einen Durchschnittsverbrauch von 5,16 Litern errechnet.

Für mich ein befriedigendes Ergebnis.
Denke wenn die Start/Stop Automatik öfter funktionieren würde wären es noch ein paar Zehntel weniger Sprit.
Um festzustellen weshalb der Wagen immer in den Energiesparmodus wechselt und somit die Start/Stop Funktion unterbunden wird,
werde ich einen Werkstatt Termin vereinbaren.

Es gibt einige Parameter die bestimmen wann das Fahrzeug in den Energiesparmodus wechselt.
Hab mir Infos besorgt, die mir als Laien aber nur einen ungefähren Anhaltspunkt geben, da ich z.b. nicht weiß was das CAN-LS Netz ist.

Zwei Stati des Energiesparmodus sind möglich:

- Energiesparmodus Standard, um die Lebensdauer der Batterie zu gewährleisten
- Energiesparmodus verschärft, der eine ausreichende Verfügbarkeit von elektrischer Leistung der Batterie für das nächste Anlassen des Motors gewährleistet

Die Aktivierung des Energiemodus Standard bewirkt unter anderem :
- Das Ausschalten des Autoradios oder des Telematik-Steuerteils (je nach Ausstattung)
- Das Ausschalten der 12-V-Zubehöranschlüsse
- Die Begrenzung der Anzahl an Bewegungen der elektrischen Heckklappe (wenn vorhanden)
Die Aktivierung des verschärften Energiesparmodus bewirkt unter anderem :
- Das Ausschalten der Vorklimatisierung des Innenraums (wenn vorhanden)
- Das Ausschalten der seitlichen Leuchten

Wenn ich folgendes richtig interpretiere, dürfte der Energiesparmodus wenn ich den Wagen normal bewege, also mehr als 5 Minuten,
eigentlich nicht "anspringen".

Es gibt einen integrierten Zeitzähler der wie folgt beschrieben arbeitet:

- Bei jedem Übergang in den Modus Motor läuft*, wird der Zeitzähler mit einem Wert zwischen 5 und 35 Minuten neu initialisiert
(Variabel in Abhängigkeit von mehreren Fahrzeugparametern und -Zuständen).
- Bei Einlegen des Modus Motorstillstand, wird der Zeitzähler heruntergezählt :
- Sobald die Netze CAN LS des Innenraums aktiviert bleiben (Zündung eingeschaltet oder nicht)
- Solange die Markierung aktiv ist
Der Zeitzähler beendet das Herunterzählen :
- Sobald der Zähler 0 erreicht

* Der Verbrennungsmotor läuft oder ist in der Phase Stop : Fahrzeug Start/Stop


Ab dem Zeitpunkt, zu dem die CAN LS-Netze des Innenraums wieder aktiviert werden, beträgt die Dauer
vor der Schaltung des Energiesparmodus :
- 35 Minuten maximal, wenn der Motor für mehr als 5 Minuten als laufend betrachtet wird
- Zwischen 5 und 35 Minuten, wenn der Motor zwischen 1 Sekunde und 5 Minuten gelaufen ist

Darüber hinaus spielt der Zustand der Batterie ein Rolle. Mein Fahrzeug ist neu, die Batterie dürfte/sollte eigentlich in Top Zustand sein.
Entweder ist sie defekt oder irgend ein Verbraucher entlädt die Batterie ständig.

Grenzwert Batterieladezsutand für Fahrzeuge mit Start/Stop, unter dem der Energiesparmodus Standard aktiviert wird.

Temperatur der Batterie: Höher oder gleich -1°C, Ladezustand 65%
Temperatur der Batterie: Von -4 bis weniger als -1°C, Ladezustand 70%
Temperatur der Batterie: Von -7 bis weniger als -4°C, Ladezustand 75%
Temperatur der Batterie: Von -10 bis weniger als -7°C, Ladezustand 80%
Temperatur der Batterie: Unter -10°C, Ladezustand 100%

Ich weiß ist ein wenig trockene Materie aber evtl. interessiert es den ein oder anderen.
Bin gespannt was mir die Werkstatt erklären wird.


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

roko5

Schüler

Beiträge: 106

Wohnort: Austria / Tirol

Beruf: Fachsozialbetreuer für Altenarbeit mit Pflegehelfer

  • Nachricht senden

32

Mittwoch, 18. Juni 2014, 12:04

Ich denk es liegt einfach an der Technik. Hab damals bei meinem Volvo C30 auch gemeint, dass die Batterie nicht in Ordnung ist. Wurde alles überprüft. War in Ordnung. Warum es beim 208er nicht immer klappt, weiß ich nicht. Ich denk am eingebauten Marderschreck dürfte es nicht liegen. Den hab ich immer von Auto zu Auto umbauen lassen. Mir wäre da nie was aufgefallen... Gestern ging sie trotz kurzer Fahrt 10min problemlos. Echt witzig :-) Mir wäre nie aufgefallen, dass sich Radio selbstständig einschaltet, wie ich irgendwo mal hier im Forum gelesen habe
Peugeot 208 e-HDI 115 Allure, schneeweiß, Fensterpaket und Einparkhilfe hinten.
:) :) :) :) :) :) :)

hotdiscomix

Anfänger

Beiträge: 29

Wohnort: Königs Wusterhausen

Beruf: Computer-Harlekin

  • Nachricht senden

33

Mittwoch, 18. Juni 2014, 14:01

Ich habe meinen 208er jetzt seit 2 Monaten und etwa 3500 km gefahren - aber Start/Stop funktioniert immer. Heute morgen sogar schon nach weniger als 500 m bis zur 1. Ampel.
Für mich war das Start/Stop System anfangs eine Umstellung, da ich bisher ein "Kupplungstreter" war, an der Ampel hatte ich immer den 1. Gang eingelegt.

34

Mittwoch, 18. Juni 2014, 14:40

Bei den Stopp-Start-Systemen gab es relativ starke Fortschritte in den letzten Jahre. Sehr gut in unserer Fahrzeugflotte (VW / Audi) zu beobachten. Die aktuellen Modelle schalten den Motor bereits nach ca. 80 bis 100m nach dem Einschalten ab. Wenn man bei uns vom Parkplatz losfährt, müssen wir nach dieser Distanz öfters einen Moment halten. Die etwas älteren Modelle schalten erst bei der nächsten Kreuzung ab, ca. 350m. Die ersten Modelle welche wir haben/hatten mit Stopp-Start schalten auch dort nicht ab, erst später. :-)

Wenn es kalt ist natürlich auch nicht. Aber in den Sommermonaten eigentlich immer.
Aktuelles Auto: 208 GTi (08/2013), sowie einen Peugeot 107 und Volvo V70 T6 AWD
Bisheriges Auto: 206 RC (03/2005), sowie einen Peugeot 106 und Twingo I

35

Donnerstag, 19. Juni 2014, 11:04

Ich rief gestern noch beim Freundlichen an. Anfangs wollte man mir erzählen die Funktion sei in der Form normal.
Als ich das Verhalten, sprich die Nichtfunktion über einen längerne Zeitraum schilderte meinte er ich solle vorbei kommen.

Die Batteriespannung hat nicht gepaßt und 3 Fehler im Fehlerspeicher.
Kommende Woche muß der Wagen in die Werkstatt zur genaueren Diagnose.

Sollte die Werkstatt nicht fündig werden, besteht die Möglichkeit dass die Deutschland Zentrale online auf den Wagen zugreift.
Die hätten deutlich tiefere Zugangsmöglichkeiten in die Fahrzeugelektronik.

Schau mer mal.


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

Werbung

unregistriert

Werbung


36

Dienstag, 24. Juni 2014, 23:04

Zwischenfrage.

Wie schalte ich den Touchscreen bei Bedarf ganz ab ?


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

37

Mittwoch, 25. Juni 2014, 07:11

Im Menü in den Systemeinstellung (weiß es grad nicht auswendig). Aber beim nächsten Start oder einem Klick auf den Drehschalter und er ist wieder an.
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (25.07.17: 13.200 Km)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

OnFire

38

Freitag, 27. Juni 2014, 16:02

Auto war 2 Tage beim Freundlichen.
Nach einem Tag hieß es Start/Stop funktioniert wieder, Batterie wurde erneuert.
Allerdings war der Fehler bezüglich der Uhr noch nicht gefunden, also blieb der Wagen einen weiteren Tag in der Werkstatt.

Heute Info, Auto kann abgeholt werden allerdings benötigt er eine neue BSI, die kommende Woche eingebaut werden soll.

Ich glücklich dass zumindest die Start/Stop wieder funktioniert zum Wagen, drehe den Zündschlüssel ....
ÄTSCH ! scheint das Display zu sagen ....
Energiesparmodus erscheint wie schon zuvor.
Sofort wieder rein gehen wollte ich nicht also 5 Km gefahren. Kein einziges mal ging der Motor beim Anhalten aus.
Zurück zum Freundlichen, Meister erklärt mir das hängt mit der BSI zusammen.

Nun ja, leicht fader Beigeschmack bezüglich der gestrigen Aussage Start/Stop läuft, war nur die Batterie.
Auf dem Heimweg die nächste Überraschung. Beim Schalten vom 3. in den 4. Gang ein deutlich vernehmbares Knackgeräusch.
Im Automatikmodus und beim manuellen Gangwechsel beliebig reproduzierbar.

Fahrzeug zu Hause geparkt, neue Gummifußmatten und Kofferraumwanne eingelegt, nach einer weiteren halben Stunde erneut gefahren.
Jetzt ist das Knacken beim Schalten weg.

Hoffe mit der neuen BSI hat sich's mit den Problemen dann erledigt.
Kann mich nicht erinnern dass eines meiner Auto's in den letzten 20 Jahren jemals länger als zur Inspektion in der Werkstatt stand.


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid

Beiträge: 1 090

Wohnort: Traunstein

Beruf: E-Techniker

  • Nachricht senden

39

Freitag, 27. Juni 2014, 18:46

die Autos werden auch immer komplexer.... Software....10...20...50 Steuergerätete...Softwareupdates....in laufender Fertigung werden Sensoren gewechselt....
ich bin gegen so Zeugs...aber die Ökos befürwortens...wird wohl also auch so bleiben...und sich eher verschlechtern...

Halte uns doch bitte auf dem Laufendem
Grüsse, Mike
Gesendet von meinem XT8088, 5 1/4 FDD DD und HGA
-----------------
208 perla nera, von außen verstellbarer Innenspiegel, Scheibenwaschanlage, Drehzahlmesser, servounterstützte Lenkung, Stereoradioempfänger mit Boxen..

40

Mittwoch, 2. Juli 2014, 13:40

Auto ist nach einer Aufenthaltsdauer von 6 Stunden in der Werkstatt vom Freundlichen zurück.
Start/Stop funktioniert wie am ersten Tag und zwar ab dem ersten Meter, zumindest bei den aktuell herrschenden Bedingungen.
Mir wurde erklärt, aufgrund der defekten Uhr hat auch der interne Countdown für die Start/Stop nicht funktioniert.

Die Batterie wurde ebenfalls erneuert. Warum das notwendig war weiß ich nicht. Irgendwas hat sie jedenfalls unbrauchbar gemacht.
Hoffentlich war's das mit den Problemen bezüglich Start/Stop.

Aktuell hat er immer noch das deutlich hörbare Schaltgeräusch vom 2. in den 3. und vom 3. in den 4.Gang.
Tritt nicht ständig auf, aber in gefühlt 3/4 der Schaltvorgänge. Da ich aktuell keine Zeit habe den Wagen nochmal beim Freundlichen abzustellen
da eine Urlaubsfahrt anseht, schaue ich mir an wie sich die Sache über ca. 1000 Km Fahrstrecke verhalten wird.


208 e-Hdi FAP 92 Stop & Start

Seit Mai 2018 Hyundai Ioniq Premium Hybrid