Sie sind nicht angemeldet.




1

Freitag, 14. August 2020, 12:09

Kurzschluss - 206er startet nicht mehr

Hallo zusammen,


ich wollte für meine Tochter ein Autoradio mit BT in ihren 206+ einbauen.
Nachdem das neue Radio nicht ging, habe ich lt. Anleitung Zündungsplus und Dauerplus vertauscht. Vermutlich ist es dabei zwischen den abisolierten Kabeln zu einem Kurzschluss gekommen (Masse auf Plus).

Das Ende vom Lied ist, dass weder das alte noch das neue Radio gehen. Viel schlimmer noch: der Peugeot startet nicht mehr (Neue Batteie, Anlasser dreht, Zündfunke ist da). Auch div. andere Bauteile funktionieren nicht mehr (Scheibenwischer, Gebläse, Funkfernsteuerung der ZV). Sicherungen sind alle drin und nicht defekt.

Ich bin völlig ratlos, an was das nun liegt. Ist das Motorsteuergerät defekt? Steuert dies etwa auch Scheibenwischer und Gebläse ??

Ich bin für jeden Tipp dankbar!




Fahrzeug: Peugeot 206+
Getriebeart: Schaltung
PS: 60
Kraftstoff: Benzin

2

Samstag, 22. August 2020, 12:41

Du wirst dir wie es sich anhört eine der großen Hauptsicherungen verschossen haben.
Diese findest du im Motorraum auf der unterseite vom Sicherungskasten.
Am besten Batterie abklemmen, Sicherungskasten öffnen und dort alle Stecker abziehen und dann ist dieser an den Seiten mit Nasen eingerasten.
Man kann ihn dann hochklappen und dort findet man die Hauptsicherungen für Motorsteuergerät und BSI sowie Zündung usw.
Denke das dort eine der Sicherungen defekt ist und bitte genau gegen die gleiche Sicherung tauschen vom der Ampere Zahl.

Und für den Radio einbau benötigt du einen Adapter von Peugeot da auf dem Originalen Radio CanBus Leitungen drauf liegen.
Peugeot Radio Adapter

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cochees

3

Sonntag, 23. August 2020, 18:08

Die Karre läuft wieder!
Ich habe nochmal alle Sicherungen im Motorraum, auch die großen MF, durchgemessen. Alle waren in Ordnung.
Dann habe ich alle Kabelbaumanschlüsse auf der BSI entfernt und wiedr angeschlossen.
Schließlich habe ich auch noch die Sicherungen im Fahrzeuginnern durchgemessen. Die vom Radio war erwartungsgemäß defekt.
Nach Austausch dieser Sicherung und Anschluss der Fahrzeug-Batterie lief der Peugeot wieder problemlos an. Ich kann jetzt aber wirklich nicht sagen, warum. Denn die Radio-Sicherung ist ja nur für Radio und Multilenkrad zuständig, nicht aber für all die anderen Sachen, die alle nicht gingen.
What shalls, das Auto läuft und wir sind glücklich.

Vielen Dank jedenfalls für Deinen Tipp!!

4

Sonntag, 23. August 2020, 18:48

Es gab mal ein Problem mit Audi A8, wenn mich nicht alles täuscht, der nicht angesprungen ist, wenn ein Fahrlicht kaputt war. Fehler steckte tief in der Software.
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style mit 47.000 km gefahren.
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

5

Mittwoch, 7. Oktober 2020, 20:24

Was ist es denn für ein Baujahr?

Das "Zündungsplus" war bestimmt das Datenbus Kabel... für solche Einbauten gibt es eigentlich nen simplen Adapterstecker bei Pug...
GTI, GTi und GTi 8)