Sie sind nicht angemeldet.




1

Mittwoch, 30. September 2020, 20:15

Was war das? Leistungsverlust beim GTi?

Mein Weg zur Arbeit führt mich hin und wieder über die Autobahn. Ich wohne in der Nähe von Stuttgart und bin es gewohnt die linke Spur für schnelle Autos frei zu räumen. Porsche lasse ich gerne links vorbei - oder auch wenn ich eine AMG Front im Rückspiegel sehe wechsel ich gerne auf die mittlere Spur. Ganz oft sind es einfach nur Cupras, aber man hat absolut keine Chance gegen den 2 Liter Turbo von VW mit 300 PS wenn man in einem Peugeot 208 sitzt.
Heute ist mir jedoch eine neue A-Klasse begegnet, ein A 200 - Und ganz ehrlich, hinsichtlich Leistung waren wir nicht weit auseinander. Und das wundert mich schon ein wenig, da der A 200 ein Renault 3 Zylinder Motor mit 1,3l Hubraum und 163 PS hat. Als der GTi neu war bin ich easy einem Polo WRC hinterher gefahren mit 220PS.
Klar, ein Motor verliert Leistung über die Lebensdauer, aber fehlen da jetzt tatsächlich 20% Leistung nach über 100tkm?
Hat das von euch schon mal jemand gemessen wie viel Leistungsverlust normal ist?
Peugeot 208 GTi


2

Mittwoch, 30. September 2020, 22:09

Von den Zahlen her nicht. Enweder war der A200 getunt oder du hast den Start verpennt. Wobei man die Differenzen gerne überschätzt. Für ein paar Meter mehr braucht man schon sehr deutliche Zeitunterschiede. In den Autotests der Autozeitungen sind die Wagen oft schneller, jedoch nie merkbar langsamer.
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (01.03.19: 43.200 Km)

3

Mittwoch, 30. September 2020, 22:56

Da sich Dein Spritverbrauch erfreulich in Grenzen hält, gehe ich davon aus, daß Du nicht oft Deinen Motor stark beanspruchst. Vielleicht geht er deshalb jetzt nicht so gut, weil er sich erst mal freifahren muß?
Ich kenne das von vielen meiner Vorgängerautos, daß sie nach mehreren Tausend km mit nur Landstraßentempo, dann bei Vollgas auf der AB teilweise 100km Strecke brauchten, um wieder voll zu beschleunigen und problemlos die Endgeschwindigkeit zu erreichen.
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style mit 47.000 km gefahren.
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

4

Donnerstag, 1. Oktober 2020, 06:28

Hmm, weiß noch nicht ob eine der Erklärungen passt. Ich glaub nicht, dass er getuned war obwohl ich es auch nicht zu 100% widerlegen kann. Auf jeden Fall hatte er ein HH-Kennzeichen, was in unserer Region meist bedeutet, dass es ein Mietwagen von Europcar ist. Wir haben 3x von Tempo ~110km/h bis ~190km/h beschleunigt. Beim ersten Mal hab ich ihn mit einem guten Timing gerade so überholt. Die letzten beiden Male ist er mir aber easy hinterher gefahren.

Ja Haifisch, das stimmt schon, dass mein Spritverbrauch stark nach Schleichen aussieht. Aber das Frei pusten mache ich ca. 2 Mal die Woche, dann stehen auch meist >200km/h auf dem Tacho. 140-150km/h fahre ich täglich. In meinem Fahrprofil ist zwar auch viel Landstraße und Autobahn mit Tempo 100 Beschränkung drin, aber wenn das allseits beliebte weiße Schild kommt, dann heißt es pedal to the metal.

Die Autobahn ist leider etwas hügelig, daher kann ich nicht sagen ob meine Kiste noch auf 230km/h kommt wie vor 7 Jahren. Bergab klappt es - Bergauf sind nur 205-210km/h drin. Ich hab halt noch nie so ein altes Auto gefahren und das mit dem A200 war schon komisch ?(
Peugeot 208 GTi


5

Donnerstag, 1. Oktober 2020, 06:40

Bei meinem M140 liegen zwischen 95er und 102er Supper irgendwas zwischen 25-30 PS.
Beim 208 GTi also locker 10-15 PS.
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (01.03.19: 43.200 Km)

6

Donnerstag, 1. Oktober 2020, 06:54

Der Sprit, das kann sein - Als er neu war, hab ich ihm auch mal öfter 102 gegönnt, da neben meiner Wohnung eine Aral war und der Preisunterschied war meist nur 4 cent. Aber in dem Leihwagen war sicherlich auch kein 102 drin...

Ich hab auch nicht stur im 6ten Gang beschleunigt, mir ist schon klar wofür der Hebel in der Mittelkonsole ist. Eben hab ich mir mal Youtube Clips angesehen...

..............A-200.......... 208 GTi
100-160 ....12s .............9s
100-190 ....24s .............19s
100-200 ....30s .............23s

Irgendwas stimmt doch da nicht :huh:
Peugeot 208 GTi


7

Donnerstag, 1. Oktober 2020, 07:18

Dem Kia Stonic 1.0 gingen im Auto Bild Dauertest auch 1 Sekunde bis 100 verloren. Naja, Gewissheit bekommst nur mit Dragy-Messungen ^^
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (01.03.19: 43.200 Km)