Sie sind nicht angemeldet.

Modell 2012 - 2019 Getriebe defekt, bitte anhalten




1

Dienstag, 26. November 2019, 17:16

Getriebe defekt, bitte anhalten

Hallo an alle die noch hier im Forum unterwegs sind und noch einen Peugeot 208 fahren.
Ich habe seit einer ganzen Weile auch das Problem, dass ich immer mal wieder auf dem Display "Stopp-Getriebe defekt-falsche Motortemperatur" angezeigt bekomme und die Nadel nach oben auf Max. Temperatur steigt.... dabei bin ich meist noch nicht einmal los gefahren... :wacko:


Ich bin eine eine unerfahrene Frau Mitte 30, kenne mich mit Autos leider nicht aus.


Ich war auch schon einmal in der Werkstatt wo kein Fehler gefunden wurde und trotzdem mal für Teuer Geld der Temperaturfühler (?) ausgetauscht wurde, mit der netten Aussage, dass es wohl nen Tachoproblem ist, dass nur von Peugeot selbst gelöst werden könnte mit einer Reparatur oder einem Austausch des Tachos..... Also TEUER.
Solle mit dem Fehler weiter fahren, wenn es mich nicht stört.
War danach auch eine Weile weg und fing irgendwann wieder an.
Beim fahren geht die Anzeige auch mal an und wieder aus, genauso wie die Temperatur Anzeige hoch und wieder runter.


Habe nun schon mehrere Sachen gelesen und festgestellt, dass es wohl ein bekannter Fehler ist. Aber keiner kann helfen dabei.


Nun meine Frage endlich: WER KANN MIR HELFEN??? Wenn nicht einmal die Werkstatt??
Da ich meinen Kleinen nicht sehr oft bewege (ja ich weiß, es steht sich kaputt...bla bla...) und ich einen vielbefahrenen Arbeitsweg habe, wo ich mit laufen schneller bin, gehe ich halt zu Fuß und nehme das Auto meist nur zum einkaufen fahren. Der Fehler nervt auch tierisch und nun ist auch meine Batterie leer "gestanden" und ich muss mir erstmal eine neue kaufen. NEIN der Fehler hat nichts mit der Batterie zu tun.
Habe meist das Problem bei 2000 Umdrehungen, kann Zufall sein, aber habe es so jetzt meiner Meinung nach gesehen...


Sorry für den Roman und danke schonmal für eure Antworten


Fahrzeug: Peugeot 208, 3003 ARF, 1.4, 70KW, Benziner 42.000km falls mehr Infos nötig kann ich evtl auch das noch herausfinden :D

Beiträge: 672

Wohnort: 07937 Thüringen

Beruf: Werkzeugmacher

  • Nachricht senden

2

Dienstag, 26. November 2019, 18:44

Bei den 208 der Jahre 2012-2015 gab es Probleme mit einen Temperaturfühler , der verursachte Falschmeldungen .
Ferndiagnosen bringen nichts. Ich würde noch mal in eine andere Vertragswerkstatt gehen.
208 Allure PureTech 110 Stop & Start 3-Türer EZ 4/16, 2-Zonen Ke, Navi, Schwarz wie die Nacht
Bestellt: 208 Allure PureTech 130 EAT8 GT-Line 3D-Navi Vertigo Blau

3

Mittwoch, 27. November 2019, 18:52

http://www.208forum.de/index.php?page=Thread&threadID=2373

Wegen der Fehlermeldung Getriebe wurde auch schon einiges geschrieben.Musste mal die Problemecke durchwälzen.