Sie sind nicht angemeldet.




sven_ge

Profi

  • »sven_ge« ist der Autor dieses Themas

Beiträge: 1 399

Wohnort: Gelsenkirchen

Beruf: kaufm. Angestellter

  • Nachricht senden

1

Freitag, 5. Juli 2019, 19:36

Jetzt soll es der Turbolader sein

Hatte ja vor ein paar Wochen hier schon geschrieben von den Problemen das mein 208 bei Vollgas im 5. Gang bei ca. 180 km/h auf einmal ne Motormeldung und Service Anzeige gibt und der Wagen in den Notlauf geht. Auf der Rückfahrt seinerzeit ging die Serviceleuchte wieder aus und er fuhr sich (zumindest im Stadtverkehr) die letzten Wochen normal, nur auf der Autobahn merkte ich, das er doch recht zäh beschleunigte, zumindest so ab 160 km/h. Als ich seinerzeit beim Freundlichen war spuckte der Fehlerspeicher einen Fehler beim Gaspedalsensor aus. Da mir aber nichts mehr angezeigt wurde und er sich wie gesagt relativ normal fuhr hab ich erstmal weiter nichts gemacht. Gestern Abend wollte ich dann nochmal ausprobieren ob er auf der Bahn nicht doch seine normale Leistung bringt (früher bekam ich ihn auf grader Strecke auf 224 km/h lt. Tacho) Also wieder hoch beschleunigt im 5. Gang und bei 183 km/h kam nichts mehr und nach ein paar Sekunden (Pedal bis zum Anschlag durch) kam wieder die Meldung und die leuchtende Serviceleuchte ging an und der Notlauf ebenso. Turbolader war nachweislich aus, da auch das Rasseln beim vom Gas gehen, was ich seit Ewigkeiten habe, nicht mehr auftrat. Diesbezüglich wurde 2017 der Turbo innerhalb der Garantie auch schon getauscht, der Neue machte es aber direkt wieder. Nun wieder zu gestern... Nachdem ich einen Zwischenstopp einlegte und den Wagen nach ca. 10 Minuten wieder startete kam zwar wieder die Meldung incl. Serviceleuchte aber kein Notprogramm mehr, Turbo lief wieder und fuhr sich normal. Heute wieder zum auslesen, diesmal aber komischerweise nicht der Fehler mit dem Gaspedalsensor, sondern P0299 Ladedruck. Selbe Symptome aber anderer Fehler...warum das? Laut der Flashinfo soll natürlich erstmal dies und das geprüft werden (Schläuche, Magnetventil/Schubumluftventil, irgendwelche Drücke usw.) Am Ende der Kette falls das vorher alles nichts ergab steht ein Turbotausch für ca. 2400 Euro. Kann doch echt nicht sein. Wenns das echt der Turbo ist.... keine 2 Jahre alt und hat keine 10.000 km gelaufen, da kann doch so ein Teil nicht schon hinüber sein. Keine Ahnung was ich jetzt machen soll, auf Verdacht erst mal das Gaspedal tauschen oder direkt Richtung Turbo (also lt. Arbeitsanweisung) "ermitteln" lassen? ;(
208 Allure THP 155, shark grau, Panoramadach, Lederpaket, Navi Plus, JBL, abgedunkelte Scheiben, Facelift Rückleuchten, Felge Technical Grey mit S-Line Nabendeckel. EZ 10/2012