Sie sind nicht angemeldet.




1

Donnerstag, 6. September 2018, 15:12

Dauerhaftes Rasseln beim fahren.

Hallo und servus erstmal.
Ich habe mir vor kurzem einen Peugeot 208 THP155 zugelegt und hat bis vor 2 Wochen keine Probleme bereitet.
Ich bin mir nicht sicher ob dieses Rasseln aus dem Motorraum schon vorher zu hören war, jedoch hab ich bis dato nicht drauf geachtet.
Aufjedenfall rasselt er sogut wie immer. Beim start rasselt er, beim losfahren rasselt es, vorallem wenn man das gas wegnimmt und man den Motor zwischen 1500U/min u. 2500U/min
ausrollen lässt hört man ein helles Rasseln.
Da ich weiß das die Steuerkette bei diesem model Probleme bereiten soll, hab ich schlimmes im Kopf. ich habe mir auch schon überlegt ob das Hitzeblech vielleicht vom Turbolader locker ist o. irgendein anderes Hitzeblech,jedoch bin ich mir dabei nicht so sicher. Leistungsaussetzer, ruckeln vom motor oder angehen der MKL hatte/hab ich noch nicht. der Motor läuft sauber wie am ersten Tag, trozdem hört man das Rasseln penetrant wenn man durch enge Gassen fährt und das gas wegnimmt.

Ich habe mir auch schon oft videos aus dem Forum zu den Geräuschen von der Steuerkette angeschaut,jedoch hört sich das Rasseln bei mir auf irgendeine Art anderst an, beswchreiben kann ich es nicht.

Bin am überlegen ob ich zu meinem Freundlichen fahren soll, jedoch kann ich mir denken das nichts bei rauskommen wird, wie so oft bei den fällen.
Naja... wenn es wirklich die Kette ist, übernimmt die Garantie... Gott sei dank.
Hat jemand von euch auch so ein krelles Rasseln, und das dauerhaft? würd mich intressieren was noch sein könnte ausser die Steuerkette. . .
vielleicht wirklich ein Hitzeblech? :evil:

MFG

2

Donnerstag, 6. September 2018, 18:30

Könnte auch die Stange am Westgate sein wenns hauptsächlich bei Gaswegnahme auftritt.Da könnte z.B. ne Kontermutter lose sein.

3

Donnerstag, 6. September 2018, 19:27

Könnt entweder Steuerkette, Hitzeschutzblech oder lader sein kannste vlt nen soundfile machen? Fahre selbst nen thp 156 im 208 und kenne dies .

sven_ge

Profi

Beiträge: 1 379

Wohnort: Gelsenkirchen

Beruf: kaufm. Angestellter

  • Nachricht senden

4

Dienstag, 18. September 2018, 17:35

Hab ich inzwischen auch, laut Peugeot kommt das vom Turbolader, also von dieser Stange vom Wastegate. Da ich zu dem Zeitpunkt noch Garantie hatte bekam ich einen neuen Turbolader...und was ist...Richtig das Geräusch ist immer noch da, glaub sogar etwas lauter als vorher. Komisch das ich das die ersten 5,5 Jahre nicht hatte.

Meine nächste Wartung nächsten Monat mache ich wieder bei der Werkstatt in der ich den Wagen auch gekauft habe. Da diese inzwischen aber nicht mehr ofiziell Peugeot ist musste ich die letzten beiden in einer Vertragswerkstatt machen lassen wegen Optiway Vertrag. Da sollen die nochmal schauen ob man das nicht beseitigen kann. Klingt ja schlimm, zur Zeit trete ich sofort (in der City) wenn ich vom Gas gehe die Kupplung damit das Rasseln nicht kommt, ist ja peinlich.
208 Allure THP 155, shark grau, Panoramadach, Lederpaket, Navi Plus, JBL, abgedunkelte Scheiben, Facelift Rückleuchten, Felge Technical Grey mit S-Line Nabendeckel. EZ 10/2012

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sven_ge« (18. September 2018, 17:43)


5

Mittwoch, 19. September 2018, 10:03

Ich bin gespannt, ob man dahinter kommt, was dieses Geräusch auslöst. Ich kenne dieses Rasseln auch, allerdings nur wenn ich den Wagen mit eingelegtem Gang ausrollen lasse. Sobald ich die Kupplung trete oder wieder aufs Gas gehe, ist das Geräusch weg. Im Innenraum höre ich es interessanterweise nicht, nur wenn ich die Scheiben runter lasse, ist es deutlich zu hören.

MaXYmilian208

Anfänger

Beiträge: 19

Wohnort: Stuttgart

Beruf: DHBW-Student

  • Nachricht senden

6

Donnerstag, 20. September 2018, 13:01

Habe auch einen THP155 und ebenfalls das Rasseln im Schubbetrieb. Dies wurde auch schon mehrmals bei der Werkstatt angesprochen (war ja oft genug Gast dort... :thumbsup: ). Die haben entweder mit "Das haben alle und das ist normal" argumentiert oder immer auf das Hitzeschutzblech verwiesen. Mittlerweile ist es mir zu blöd und ich trete (wie sven ge) die Kupplung relativ früh :)

Was ich nun in Eigenregie noch versuchen möchte:

1) Mit Hochtemperaturfett das Gestänge direkt am Wastegate einfetten (vielleicht dämpft das ein wenig)

2) Im BMW 1er Forum (der als 116i praktisch denselben Motor drin hat) hat einer die VAG-Wastegate-Klammer an die BMW/PSA-Gegebenheiten angepasst und montiert - seitdem ist wohl Ruhe.
2013 Peugeot 208 XY 1.6 THP 155 "Purple Night" - Navi inkl. Peugeot Connect Box, JBL, Park Assist, Mercure 17'', Panoramadach, 2-Zonen-Klimaautomatik, SHZ

7

Donnerstag, 20. September 2018, 14:27

Die Antwort, dass dies ein normales Geräusch sei, habe ich von meiner Werkstatt auch zu hören bekommen. Ich konnte das aber nicht so recht glauben, da ich bisher noch bei keinem anderen Wagen dieses Geräusch hörte. Aber anscheinend gibt es doch mehrere von uns!

8

Samstag, 22. September 2018, 14:18

Ich weiß nicht ob der Motor eine Steuerkette hat, aber bei einem Freund hat mal an seinem BMW 1er die Steuerkette gerasselt. Vor allem bei 1500 Umdrehungen. Vielleicht ist es das gleiche bei dir?

Werbung

unregistriert

Werbung


9

Samstag, 22. September 2018, 21:10

Ich glaube nicht, dass das Rasseln, welches in diesem Thread thematisiert wird, die Steuerkette betrifft, denn das klingt definitiv anders, was ich aus eigener Erfahrung sagen kann. Mich hat der Defekt der Steuerkette - wie so viele hier mit einem THP 156 - nämlich auch schon erwischt., bei 50.000 Kilometer und zum Glück noch laufender Garantie. Eine kaputte Steuerkette klingt deutlich heftiger, außerdem hört man, dass es aus dem Motorraum kommt. Das Rasseln bei mir scheint eher von unten zu kommen, aber schon Richtung Vorderwagen.

10

Donnerstag, 27. September 2018, 11:44

War letzte Woche mal bei einem vertrauten Meister.
Er hat gemeint das er sich nicht vorstellen kann das es die Steuerkette wäre.
Naja, er meinte solang der Wagen keine Ruckler, Leistungsverlust oder krasseres zeigt DENKT er es wäre normal bei den Motoren da viele Rasseln..
Wie ihr/ ich schon beschrieben hab ist es auch nur beim ausrollen mit Gang, sobald die Bremse oder die Kupplung betätigt wird, ist das Geräusch spurlos verschwunden. :whistling:

ich warte jetzt mal bis zu meinem nächsten Service und spreche das Geräusch dann nochmal an.
Wenn dann gesagt wird, wir konnten nichts finden dann gewöhne ich mich an das Geräusch und stempel es als "normal" ab.
Könnt euch ja mal hier melden was bei euch rausgekommen ist :thumbsup: