Sie sind nicht angemeldet.




Lieber Besucher, herzlich willkommen bei: Peugeot 208 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

61

Dienstag, 11. August 2015, 18:55

Die werden in der Regel gefahren bis sie auseinander fallen :D Und die Teile machen tatsächlich nahezu nie Probleme. Mazda soll in der Hinsicht ja auch unheimlich gut sein.
Bisherige Autos:
Peugeot 206 / 75 PS / ab 1998
Peugeot 207 Platinum / 150 PS / ab 05.2008
Peugeot 208 Allure / 156 PS / ab 03.2013

Aktuelles Auto: _
Opel Astra K Dynamic / 150 PS / ab 07.2017

mfg Mario

Beiträge: 1 090

Wohnort: Traunstein

Beruf: E-Techniker

  • Nachricht senden

62

Dienstag, 11. August 2015, 19:15

Mazda 323F, Bj 1995, etwa 200tkm, kein Rost.
Das zuverlässigste Auto ... 1x Scheibenbremsen vorne, 3x Batterie, 1 Auspuffanlage, Reifen, Scheibenwischblätter, Lampen, Öl, Sprit....
leider wegen Platzmangel vor einer Woche verkauft ;(
Grüsse, Mike
Gesendet von meinem XT8088, 5 1/4 FDD DD und HGA
-----------------
208 perla nera, von außen verstellbarer Innenspiegel, Scheibenwaschanlage, Drehzahlmesser, servounterstützte Lenkung, Stereoradioempfänger mit Boxen..

Werbung

unregistriert

Werbung


63

Dienstag, 11. August 2015, 19:38

Ja wo sind wir nur hingekommen? Wenn ich nicht so viel Wert auf ein ausgefallenes Design, viel Leistung und ein rundum besonderes Auto legen würde, das stets neu und Up To Date ist, hätte ich meinen Auris behalten :S Shitte :S :S :S
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (01.03.19: 43.200 Km)

Beiträge: 1 090

Wohnort: Traunstein

Beruf: E-Techniker

  • Nachricht senden

64

Dienstag, 11. August 2015, 19:49

nunja... Zuverlässigkeit... und Design/moderne Technik sind nicht immer gleichzusetzen....
Der Mazda 323F BA ist ja nicht gerade eine Designikone .... er fährt halt ganz einfach immer :-) .. wenn man hinter dem Steuer nicht erkannt werden möchte..einfach ne Papiertüte übern Kopf ziehen..... und die Atemlöcher nicht vergessen..
Grüsse, Mike
Gesendet von meinem XT8088, 5 1/4 FDD DD und HGA
-----------------
208 perla nera, von außen verstellbarer Innenspiegel, Scheibenwaschanlage, Drehzahlmesser, servounterstützte Lenkung, Stereoradioempfänger mit Boxen..

65

Dienstag, 11. August 2015, 19:59

Guter Tipp wenn ich mal wieder Gas gebe :D
21.02.2015 bis 02.12.2016: Peugeot 208 GTi 30th Edition, No. 277
Seit 06.12.2016 mein Endorphinspender: BMW M140i Xdrive 5-Türer (01.03.19: 43.200 Km)

66

Dienstag, 11. August 2015, 22:14

Vielleicht hat man bei den "heutigen" Autos einfach das Problem (oder besser gesagt die Verpflichtung) des Öfteren unter die Haube zu sehen. ;)
So fallen Abweichungen zum "Normal" eben schneller auf.

Meine Erfahrung in mittlerweile gut 23 Jahren Autofahren ist das die ersten Fahrzeuge sehr Anfällig und Wartungsintensiv waren (was jedoch auch dem Alter der jeweiligen Fahrzeuge geschuldet sein kann).
Danach gab es mehrere Neu/Jahreswagen, welche aus meiner Sicht völlig "wartungsarm" waren und außer der Inspektion war hier nichts fällig (PUG 306 von 2000, PUG 206 aus 1998 und div. andere Marken wie Seat und Lancia). Danach kamen die "neuen" Fahrzeuge so ab 2006 (Ford Focus, Suzuki Splash, Skoda Oktavia, PUG 208 aus 2013 usw.) welchen ich spätestens nach einer Woche unter die Haube gesehen habe.
Finde die "neuen" sind etwas .....sagen wir mal empfindlicher.....und es kann hier mal ein Stecker los gehen, ein Riemen verrutschen usw.
Wird dies nicht frühzeitig bemerkt, ist der Folgeschaden eben höher. :S

Das ist jedoch meine eigene Erfahrung, ob diese auf alle Fahrzeuge umzulegen ist, kann ich nicht sagen.
Schaue meinem "Roten" trotzdem regelmäßig unter die Haube, weil will ihn lange fahren :thumbsup:

67

Montag, 24. August 2015, 08:53

Ich hatte auch wieder zwei ungeplante Werkstattaufenthalte.
Donnerstag früh kam die Meldung "Motorfehler! Fahrzeug instandsetzen lassen." Motor lief aber normal, so bin ich erst mal damit zur Arbeit und zuück gefahren (morgens um halb fünf hilft einem eh keiner weiter), dann noch fix die Kinder zur Ferienbetreuung und dann war die Meldung weg. Bin trotzdem in die Werkstatt, die konnten aber nix finden. Leihwagen gab es auch nicht, den gibt's nur, wenn man die Assistance anruft und sich in die Werkstatt schleppen lässt.

Am nächsten Morgen kam die Meldung dann wieder. Dieses Mal die Assistance angerufen und um einen Abschleppwagen gebeten. Die meinten aber, das bekomme der mobile Pannenservice wieder in den Griff. Bitte schön...dann soll er mal gucken. Immerhin war der Fehler noch da, als der ADAC kam und er konnte den Code auslesen, allerdings wusste sein System nicht, was das Problem ist. Nach einem kurzen Anruf war dann klar, dass ein Druckventil am Bremskraftverstärker das Problem ist. Das könne er aber an Ort und Stelle nicht reparieren (ach was), das Auto müsse in die Werkstatt. Auf meine Frage, wie ich dahin komme, meinte er "Fahren?". Das lehnte ich dann ab, ich brauchte ja einen Ersatzwagen. Also doch der Abschleppdienst. Für 900m, aber bitte, wenn es so sein soll, dann ist es eben so.
Das Ventil ist nun gewechselt, habe den 208 gerade wieder abgeholt. Mal sehen, wie lange das jetzt gut geht.


Bestelltes Fahrzeug
Peugeot 2008 130 PureTech Allure
Aktuelles Fahrzeug
Peugeot 208 Style 82 PureTech 09/2014
Vorheriges Fahrzeug
Peugeot 308 95Vti Tendance 08/2010

68

Freitag, 2. September 2016, 22:02

Gestern hatte ich den selben Fehler. War auf der A4 unterwegs und die Motorleuchte ging an und auch Motorfehler blabla. Leistung war weg also bin ich von der A4 abgefahren. Auto paar Minuten stehen lassen Fehler war weg. In der Zwischenzeit habe ich mit Peugeot telefoniert. Hatte den Fehler schon bei keine 2000 km. Jetzt bei 20000 ist der gestern wieder gekommen. Naja. Bin dann weiter gefahren als der wieder weg war. Und keine 10 km später war der Fehler wieder da. Ich wieder abgefahren. Peugeot und ADAC angerufen und zwei Stunden gewartet. Als der ADAC kam wurde das Auro wie üblich ausgelesen und zwei Fehler gefunden worden.
Abgaswerte Luftmesser alles hat verrückt gespielt. Fehler gelöcht und konnte dann weiter fahren. Heute auf dem Heimweg von Chemnitz bin ich fast 500 km ohne Probleme gefahren 10 km vom Heim weg kam der Fehler wieder. Ich fahre das Auto morgen in die Werkstatt mal gucken was die sagen. Bin mittlerweile alle zwei Wochen da weil am Auto irgendwas nicht stimmt. Fing mit der Lenkung an zog sich durch das Fahwerk und nun der Motor. Ach ja habe auch heute morgen gesehen dass der Auspuff richtig schwarz ist. War er sonst nicht so.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PeuNiGaan« (3. September 2016, 05:45)


69

Samstag, 3. September 2016, 22:48

Da kann ich ja nur toitoitoi sagen, dass ich so Probleme noch nicht hatte. Heute auf der Autobahn mal Rückfäht von Köln um 22 Uhr Vollgas. Tacho 185 war das höchste. ^^

70

Sonntag, 4. September 2016, 06:38

War gestern ja in der Werkstatt. Alles noch mal geschildert obwohl die das ja wissen hätten müssen. Habe ja seit Donnerstag mit den in Kontakt gestanden. Haben dann wieder ausgelesen und gesucht. Am Ende hat sich rausgestellt dass ein Marder am Kabel vom Luftmesser geknabbert hatte Dieses Kabel hat vier Drähte und nur einer war durch. Was ich schon sehr komisch fang da am Donnerstag der ADAC genau an diesem Kabel geguckt hat und nichts festgestellt hatte. Naja. Nur mal so ein Gedanke.
Wie auch immer der Fehler wurde natürlich gelöcht erst mal und ist nicht da. Mal schauen was die Zeit bringt.
Ach ja das Kabel haben die natürlich wider verlötet. Kosten waren 50€ und paar Cent.
Was ich nur sehr lustig fand. In der Zeit als ich dort gewartet habe waren 2 Kunden da die genau das selbe Problem hatten. Bei den war bestimmt auch der Marder drin der auch bei mir war. Und hat auch bestimmt genau das Kabel abgeknabbert. :D

Beiträge: 660

Wohnort: 07937 Thüringen

Beruf: Werkzeugmacher

  • Nachricht senden

71

Sonntag, 4. September 2016, 09:45

Da wäre es sinnvoll einen Schutzschlauch über das Kabel zu machen wenn du problemlos ran kommst. Hatte ich bei meinen Colt's ,von der Werkstatt gemacht, immer dran und hat geholfen.
208 Allure PureTech 110 Stop & Start 3-Türer EZ 4/16, 2-Zonen Ke, Navi, Schwarz wie die Nacht

Werbung

unregistriert

Werbung


72

Samstag, 10. September 2016, 20:42

Soooo eine Woche später nach der Reparatur ist der Fehler wieder aufgetaucht. Das Auto ist extrem am ruckeln. Wie ich schon vermutet habe gab es den Marder nicht und der Fehler wurde von den nur gelöcht.Der ADAC meinte der Fehler kommt wieder. Der ist da und wird nicht weggehen. Das ist ein bekanntes Problem bei Peugeot und man versucht es den Kunden immer auf die Benzinqualiät oder Marder zu beschwetzen. Leistung ist mal weg mal wieder da. Horror. Zum Kotzen. Ich denke der Fehler ist irgendwo in der Hardware. Bin mal gespannt was die Montag von der Werksatt sagen. Die müssen mich anrufen, aa heute Abend als der Fehler aufgetaucht ist alles schon zu hatte. Bin mittlerweile so Enttäuscht und sauer über das Auto. Habe keinen Spaß mehr dran.

73

Samstag, 10. September 2016, 20:56

Das ist wirklich schade, aber ich kann dich verstehen! :-( Würde mich auch nerven. Auto muss funktionieren. Wenn es das nicht tut, gerade wenn man drauf angewiesen ist, ist das einfach nur sinnloser Stress. Hoffentlich macht es dir die Marke Peugeot nicht madig. Ich fahre meinen nun seit 14600 Km und nicht das kleinste Problem what so ever. :)