Sie sind nicht angemeldet.




1

Freitag, 2. Januar 2015, 23:39

Erster Franzose und Fragen über Fragen.,..

Hallo Gemeinde,

wie gesagt ist dies mein erster Franzose und habe meinen 208 vor einer Woche gekauft. Fahrzeug hatte noch französische
Kennzeichen und Anmeldung war kein Problem. Ist von einer Dame gefahren worden und leider gibt es weder Borddokumente noch ein
Serviceheft. Ich weiss was ihr denkt aber der Preis war echt OK und die verkaufende Dame gehört fast zur Familie..... daher keine Bedenken gehabt.

Nun aber zu meinen Newbie Fragen:
Kann ich über eine Peugeot Vertretung in DE irgendwie an ein Serviceheft mit Daten heran kommen oder sonstige Infos herausbekommen?
Bei Zündung soll der Ölstsnd angezeigt werden, tut es auch aber nicht regelmäßig. Ist das normal?
Berganfahrhilfe funzt ab welcher Steigung? Leichtes rückwärts rollen löst es bei jedenfalls nicht aus....
S+S klappt derzeit überhaupt nicht. Tippe mal auf Batterie zu schwach. Trotz mehrerer Stunden Autobahnfahrt blinkt die ECO Leuchte nur und kein S+S, Motor ist
auf Temp. und Verbraucher sind auch alle aus. Weiß jemand welche Spannung die Batterie haben muss oder was sonst nicht passt?
Wassereintritt bei Dauerregen Fahrerseite. Kleiner Rinnsal in Höhe der Motorraumentriegelung, Fussmatte feucht. Habe das Ablussloch unter der Gitter Scheibenwischer Abdeckung gereinigt.
War mit Laub zugemüllt, reicht das?


Danke in Voraus
Lieben Gruss RP
208 Allure, eHDI FAP 92 S+S, Bj. 04/2012, gebraucht aus Frankreich gekauft als EU Fahrzeug.

2

Samstag, 3. Januar 2015, 00:12

Hallo und Willkommen,

Start-Stop funktioniert nur, wenn man auskuppelt. Machst Du das?

Bei Schlüssel einstecken und Zündung betätigen, wird "Ölstand in Ordnung" oder so ähnlich angezeigt. Bei einfach nur Start, wenn schonmal gestartet wurde und er Schlüssel noch steckte, dann glaube ich nicht mehr, bin mir aber nicht sicher.

Woher glaubst Du zu wissen, daß Du eine Berganfahrhilfe hast? Ich glaube nicht, daß es die für Dein Auto gab, bin mir aber auch da nicht 100% sicher. Ich habe den 115PS DIesel mit allem Schnickschnack aber Berganfahrhilfe gab es nicht dazu.

Zu den anderen Fragen kann ich Dir leider nicht helfen.
Viele Grüße und Spaß mit Deinem Auto!!!!!!!!
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style mit 31.000 km gefahren.
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

Tommy

Schüler

Beiträge: 165

Wohnort: Berlin

Beruf: Fluggerätmechaniker

  • Nachricht senden

3

Samstag, 3. Januar 2015, 04:49

Also auskuppeln muss er schon, sonst würde ECO gar nicht erst blinken. Tippe mal darauf, dass der eHDI-Booster nicht genug geladen ist - bei längerem Betrieb Kurzstrecke ist das normal. Also nicht verzagen - fahr ihn erstmal´ne Weile - ruhig auch längere Strecken. StartStop bekommt seine Energie aus dem eHDI-Booster, nicht aus der Autobatterie, soweit ich weiß.

und wegen der Berganfahrhilfe: Haifisch hat insofern Recht, dass es den bei der 115PS-Diesel-Variante nicht gibt. Beim 92-PS-Diesel gibt es den jedoch schon. Dabei wird das Auto nachdem man die Handbremse gezogen hat 2sec lang noch gebremst, innerhalb derer man dann ganz gemütlich Gas geben kann (Gas geben hebt die Bremswirkung dann auf) - mehr ist es letztlich nicht. Das Fahrzeug gibt also nicht automatisch Gas oder dergleichen ;)
Peugeot 208 eHDI 115: Chili-Schwarz, Urban Vintage, Navi Plus, Panorama-Dach, getönte Schreiben, JBL-Soundpaket, Einparkhilfe, Helium Technical Grey(Sommer), Platinum P64 matt black(Winter)

4

Samstag, 3. Januar 2015, 08:07

Hallo,

ich denke schon das dir ein Händler ein Serviceheft geben kann. Das ist ja nichts Fahrzeugspezifisches. Über die Fahrgestellnummer können Sie dir auch genau sagen welche Ausstattung der Wagen haben sollte. Einfach mal anfragen. Die Bedienungsanleitung gibt es als PDF zum Download. Musst mal bei der Peugeot Webseite gucken.

mfg
Bisherige Autos:
Peugeot 206 / 75 PS / ab 1998
Peugeot 207 Platinum / 150 PS / ab 05.2008
Peugeot 208 Allure / 156 PS / ab 03.2013

Aktuelles Auto: _
Opel Astra K Dynamic / 150 PS / ab 07.2017

mfg Mario

5

Samstag, 3. Januar 2015, 09:12

Danke für die Antworten.

Das mit der Ölstandsanzeige ist nach wie vor merkwürdig..... heute morgen erster Start und keine Meldung. Dafür ein Hinweis, dass kein Fehler gefunden wurde?!?

EHdi Booster? Hab ich ja noch nie gehört. Was wird denn da wo geladen ?? In der Bedienungsanleitung stehen viele Gründe für das blinken der Eco Leuchte u.a. auch
Batterieladung.

Zur Anfahrhilfe sagt die Anleitung folgendes

:An Steigungen wird das stehende Fahrzeug
beim Lösen des Bremspedals kurzzeitig
angehalten:
- wenn beim Schaltgetriebe der erste Gang
oder der Leerlauf eingelegt ist,
- wenn beim automatisierten Schaltgetriebe
der Schalthebel in Position A oder M steht.
- wenn beim Automatikgetriebe der
Schalthebel in Position D oder M steht.

Jemand eine Idee zum Wassereintritt?

Danke und Gruss
RP
208 Allure, eHDI FAP 92 S+S, Bj. 04/2012, gebraucht aus Frankreich gekauft als EU Fahrzeug.

Beiträge: 1 090

Wohnort: Traunstein

Beruf: E-Techniker

  • Nachricht senden

6

Samstag, 3. Januar 2015, 09:13

Servus RP,

hast ja schon einige Antworten bekommen.
Wie gesagt, wegen Deiner Ausstattung würde ich zum Händler gehen, FZG Nummer angeben und im System abrufen.
Wenn schon dort bist, auch das S&S checken lassen. Nach einer längeren Autobahnfahrt sollte es passen...
Bzgl Deinem Wassereintritt, Gartenschlauch...viel Wasser... ich lege immer ein paar Zeitungsblätter hin, damit sieht man auch kleinere Leckagen :thumbup:

Grüße,
Mike
Grüsse, Mike
Gesendet von meinem XT8088, 5 1/4 FDD DD und HGA
-----------------
208 perla nera, von außen verstellbarer Innenspiegel, Scheibenwaschanlage, Drehzahlmesser, servounterstützte Lenkung, Stereoradioempfänger mit Boxen..

7

Samstag, 3. Januar 2015, 09:29

Mit dem Wassereintritt könnte auch der zugelaubte Wasserkasten ursächlich sein.Wenn die Abläufe dicht sind sucht sich Wasser schon seinen Weg.

8

Samstag, 3. Januar 2015, 10:02

Moin und Glückwunsch zum 208. Der eHDI mit 92 PS ist schon ein toller Wagen.
Was dein Wassereintritt angeht sind zu 99,9 % die Wasserabläufe in den vorderen Radkästen dicht. Achte mal darauf ob du bei Kurvenfahrten ein rauschen aus dem vorderen Bereich des Autos hörst. Hört sich an wie fließendes/schwapendes Wasser unter dem Amaturenbrett. Leider sind die Gitter für die obere Abdeckung der Spritzwand zu grobmaschig und es fallen größere Gegenstände wie z.B Blätter durch und verstopfen den unteren Ablauf. Das Wasser sammelt sich und wird in dem Bereich eintreten wo der Lufteintritt für die Inneraumlüftung ist.

Unser 208 hatte 2 Jahre einen ungünstigen Stellplatz mit viel Bäumen drumherum und ständig zugemüllten Gittern unter den Scheibenwischer. 2 mal mussten die Abläufe in den vorderen Kotflügeln gereinigt werden. Jetzt parkt er sicherer und weiter weg vom Laub und alles ist gut.
Peugeot 208 eHDI 92 PS Allure in Perla Nera Schwarz, hintere Scheiben dunkler getönt, PDC, LED Packet und Navi 8)

Peugeot 406 SV 2,0 16V in Grau, Automatik, Schiebedach, Tempomat, Regensensor, Klimatronic, Sitzheizung und Lederausstattung :love:

Werbung

unregistriert

Werbung


9

Samstag, 3. Januar 2015, 12:55

In der Anleitung, vor allem älteren, steht viel drin, was entweder nur in manchen Modellen verbaut ist, oder nur geplant wurde und überhaupt nicht verbaut wurde. Dazu gehört eben die Berganfahrhilfe.
S+S sollte nach einer Autobahnfahrt allerdings definitiv klappen.. selbst nach 5 Minuten durch die Stadt schaltet er bei mir zumindest für 10-20 Sekunden in den Eco Modus an der Ampel.
__
208 Allure 3T in Virtuel Blau, 92 PS E-HDI mit PDC, EZ Januar 2013.

10

Samstag, 3. Januar 2015, 13:33

Bezüglich deines Problems mit dem S+S: Du hast nicht zufällig das Kabel für den Sicherheitsgurt-Alarm ausgesteckt? Mir ging dieses lästige Gepiepse auf den Leim und habe deshalb das Kabel unter dem Sitz ausgesteckt. Wochenlang habe ich gerätselt, warum wohl das S+S nicht mehr funktioniert. Die ECO-Lampe hat drei Mal geblinkt und das war's. Irgendwann kam mir dann die zündende Idee, dass dieses Sicherheitsdingsbums des Gurts dran Schuld sein könnte... Und siehe da, das war's. Also wer das "Bitte Gurte anlegen"-System austricksen möchte, muss halt ohne S+S leben.
Für all die Weltverbesserer: Ich gurte mich IMMER an, wenn ich fahre. Ich muss aber min. 2x täglich aussteigen um eine Schranke per Schlüssel zu öffnen. Bin also in einer Garage und gurte mich ganz bestimmt nicht an, um an meinen Stellplatz zu kommen.

Bezüglich des Ölstands. Ich weiß nicht genau, was du meinst mit "Er sollte den Ölstand" anzeigen. Wenn ich den Schlüssel ein mal drehe (Batterie ein), dann steht da "Ölstand richtig". Was steht, wenn der nicht in Ordnung ist, weiß ich nicht,war bei mir noch nie. Nähert sich der Termin des nächsten Services steht da noch in wieviel km oder Monaten dieser fällig wäre. Sonst steht da nix anderes.

Und die Berganfahrhilfe steht zwar in jedem Handbuch drinnen (und zwar so, als wäre jeder 208 damit ausgerüstet), ist aber nur in den Automatik-Fahrzeugen (EGS) eingebaut. Zumindest war das bis zur 2013er-Serie so.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »matheee« (4. Januar 2015, 21:38)


Beiträge: 1 019

Wohnort: 70***

Beruf: Werkfeuerwehrmann

  • Nachricht senden

11

Samstag, 3. Januar 2015, 16:37

Berganfahrhilfe haben nur die EGS (oder wie das heißt) Getriebe. Manuelle Schalter haben diese nicht.
Stolzer Besitzer von:

- 508 SW GT 205; Guranja braun; Leder Paket braun; Multimedia Paket; elektr. Heckdeckel; Alarmanlage; 4 Zonen Klima (war einmal)
- jetzt wird gewartet bis der 308 SW GT 180 bestellt wird

- 208 Allure 1.6 HDI FAP 115; Perla Nera schwarz; Leder Paket schwarz; Sound System JBL; Panorama Dach; Navi; getönte Scheiben; 17" Alus; Dachspoiler

12

Sonntag, 4. Januar 2015, 13:02

Berganfahrhilfe haben nur die EGS (oder wie das heißt) Getriebe. Manuelle Schalter haben diese nicht.



Genau das denke ich auch.

Wegen dem S&S: Das mit der Autobahnfahrt stimmt nicht. Der Eco-Booster lädt sich durch das Bremsen auf. Wenn Du einmal gebremst hast für 2-3sec, dann ist der Kondensator geladen und das S&S funktioniert...theoretisch! Praktisch ist da natürlich noch der Entladeschutz (also vielleicht doch die Autobahnfahrt *g*), die Außentemperatur, die Menge der Verbraucher...etc. Im Sommer funktioniert das S&S bei mir nach 400 gefahrenen Metern und der ersten Bremsung an einer Ampel. Dann ist der Motor schon für 1min aus bevor er startet. Wenn der Motor warm ist, im Sommer, dann bleibt die Kiste auch schon mal für 6-7min aus. Im Winter dauert es eine Weile bis es funktioniert. Nach ungefähr 3km durch die Stadt und der ersten Bewegung des Kühlmitteltemperaturanzeigers, bleibt das Auto bei mir für ca. 30sec aus. Mehr als 2min habe ich im Winter aber noch nicht hinbekommen bei knapp unter 0°C. je wärmer, umso besser funktioniert das System. Ich möchte es nicht mehr missen.
Aktuelles Auto seit 07. September 2018: Hyundai Ioniq Elektro Style mit 31.000 km gefahren.
Altes Auto: 208 115PS DIesel (nie wieder ein Verbrenner!)

13

Montag, 5. Januar 2015, 16:33

Kann die Angaben von Haifisch nur bestätigen. Ist bei mir wirklich sehr ähnlich.

Und auch ich bin immer noch begeistert wie toll und unaufgeregt das funktioniert. :)
Peugeot 208 e-HDi 1.6l 115PS 3-Türer Allure chillischwarz JBL

Mercedes Benz CLA 220d Coupé AMG-Line 7G-DCT, kosmosschwarz :love: